<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="0fcdfcdf-3b39-48d6-aede-a6b2c6dc9cb2"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
 <meta charset='UTF-8' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Canada Re-Introduces Major Federal Privacy Law Reforms | Privacy &amp; Information Security Law Blog</title>
<meta name="description" content="On June 16, 2022, Industry Minister François-Philippe Champagne and Justice Minister David Lametti introduced the Digital Charter Implementation Act, 2022, a bill that would overhaul Canada’s existing legal framework for personal information protection in the private sector." />
<link rel="canonical" href="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada Re-Introduces Major Federal Privacy Law Reforms" />
<meta property="og:description" content="On June 16, 2022, Industry Minister François-Philippe Champagne and Justice Minister David Lametti introduced the Digital Charter Implementation Act, 2022, a bill that would overhaul Canada’s existing legal framework for personal information protection in the private sector." />
<meta property="og:url" content="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" />
<meta property="og:site_name" content="Privacy &amp; Information Security Law Blog" />
<meta property="article:published_time" content="2022-06-22T17:29:18+00:00" />
<meta property="article:modified_time" content="2022-06-22T17:29:33+00:00" />
<meta property="og:image" content="https://images.bannerbear.com/direct/y0aJ23zRDdqMxX4OGl/requests/000/021/786/069/NnaW7b28GYD1bP1rz4VwORxZl/2ea78be1629e564c5bb93a53ff65b1553b7f9297.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/HuntonAK" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Hunton Andrews Kurth LLP" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.huntonprivacyblog.com/#website","url":"https://www.huntonprivacyblog.com/","name":"Privacy &amp; Information Security Law Blog","description":"Global Privacy and Cybersecurity Law Updates and Analysis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.huntonprivacyblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/#webpage","url":"https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/","name":"Canada Re-Introduces Major Federal Privacy Law Reforms | Privacy &amp; Information Security Law Blog","isPartOf":{"@id":"https://www.huntonprivacyblog.com/#website"},"datePublished":"2022-06-22T17:29:18+00:00","dateModified":"2022-06-22T17:29:33+00:00","author":{"@id":"https://www.huntonprivacyblog.com/#/schema/person/65f43ce2e349c184ad30c616e8595941"},"description":"On June 16, 2022, Industry Minister François-Philippe Champagne and Justice Minister David Lametti introduced the Digital Charter Implementation Act, 2022, a bill that would overhaul Canada’s existing legal framework for personal information protection in the private sector.","breadcrumb":{"@id":"https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/"]}]},{"@type":"BreadcrumbList","@id":"https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.huntonprivacyblog.com/"},{"@type":"ListItem","position":2,"name":"Canada Re-Introduces Major Federal Privacy Law Reforms"}]},{"@type":"Person","@id":"https://www.huntonprivacyblog.com/#/schema/person/65f43ce2e349c184ad30c616e8595941","name":"Hunton Andrews Kurth LLP","image":{"@type":"ImageObject","@id":"https://www.huntonprivacyblog.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bd07579552390a562123e2ef3b86821a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bd07579552390a562123e2ef3b86821a?s=96&d=mm&r=g","caption":"Hunton Andrews Kurth LLP"},"sameAs":["https://www.huntonak.com/","https://twitter.com/https://twitter.com/HuntonAK"],"url":"https://www.huntonprivacyblog.com/author/huntonandrewskurth/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privacy &amp; Information Security Law Blog &raquo; Feed" href="https://www.huntonprivacyblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privacy &amp; Information Security Law Blog &raquo; Comments Feed" href="https://www.huntonprivacyblog.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.huntonprivacyblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.huntonprivacyblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.huntonprivacyblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0-0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.huntonprivacyblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=9.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='lxb_af-enqueue-script-js-extra'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"media":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/","maple_bar_search_autocomplete":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/maple_bar_search_autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=9.7.9' id='lxb_af-enqueue-script-js'></script>
<link rel="https://api.w.org/" href="https://www.huntonprivacyblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.huntonprivacyblog.com/wp-json/wp/v2/posts/21339" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.huntonprivacyblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.huntonprivacyblog.com/?p=21339' />
<link rel="alternate" type="application/json+oembed" href="https://www.huntonprivacyblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2022%2F06%2F22%2Fcanada-re-introduces-major-federal-privacy-law-reforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.huntonprivacyblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2022%2F06%2F22%2Fcanada-re-introduces-major-federal-privacy-law-reforms%2F&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&display=swap' />
<link data-lxb_af_media_switch='all' rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&display=swap' media='print'>
<link rel="icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

				.lxb_accordion_links_icon_widget-sr_only {
					position: absolute;
					width: 1px;
					height: 1px;
					padding: 0;
					margin: -1px;
					overflow: hidden;
					clip: rect(0,0,0,0);
					border: 0;
				}

			</style>
<style type='text/css'>  </style><style type='text/css'> 
			.lxb_af-lexblog_credit-widget-link,
			.lxb_af-lexblog_credit-widget-link:hover {
				color: #888888 !important;
			} </style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 47px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 37.6px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 30.08px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 22px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 17.6px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 23px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			 </style><style type='text/css'> #lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { font-size: 15px;}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						text-transform: uppercase;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						color: #ffffff;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						background-color: #000000;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button:hover { 
						background-color: #333333;
					} </style>
<script type='text/plain' class='optanon-category-C0009'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRKC92');</script>
<style type='text/css'> 
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-5 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-7 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-3 {  padding : 70px 0 0 25px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									@media print {
										 #lxb_af-firm_credit-7 a img {
											-webkit-print-color-adjust: exact !important;
											 background-color : transparent ;  padding: 20px; 
										}
									}
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 35px 0px 35px 75px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-5 {  padding : 15px 0px ;  }
									}
								 </style> </head>
<body class="post-template-default single single-post postid-21339 single-format-standard lxb_mct-instant_send lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-bbbbbb lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-drop_shadow-rgba000035 lxb_af-header-masthead-widget_layout-default lxb_af-header-bottom_stripe-widget_layout-grid lxb_af-main-layout_design-drop_shadow-rgba00002 lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-byline-hide_byline lxb_af-main-content-post_byline_href-author_archive lxb_af-main-content-categories-post_header lxb_af-main-content-tags-index_after_post lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-home_page_featured-box-constrained lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-main_footer-widget_layout-grid lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-411 lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-711 lxb_af-blocks-paragraph-callout_bg-f2f2f2 lxb_af-blocks-paragraph-callout_text-000 lxb_af-blocks-button-warning_button_bg-cc0000 lxb_af-blocks-button-warning_button_text-FFF  has_support_pin ">


<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow-rgba0-0-035 lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='Menu' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'>Menu</span></a></h3></section><section id="lxb_af-firm_credit-7" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-text_align-left lxb_af-print_background_color-transparent lxb_af-grid-width-4_of_11"><div class='lxb_af-firm_credit-widget-logo-wrap'><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' href='https://www.huntonak.com/'><img loading='lazy' decoding='async' width='165' height='47' class='lxb_af-client-get_logo' src='https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-330x93.png' alt='Hunton Andrews Kurth LLP logo' srcset='https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-550x155.png 550w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-300x85.png 300w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-768x216.png 768w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-735x207.png 735w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-40x11.png 40w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-80x23.png 80w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-160x45.png 160w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-320x90.png 320w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color.png 1100w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-367x103.png 367w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-734x207.png 734w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-275x78.png 275w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-825x233.png 825w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-220x62.png 220w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-440x124.png 440w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-660x186.png 660w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-880x248.png 880w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-184x52.png 184w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-917x258.png 917w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-138x39.png 138w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-413x116.png 413w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-688x194.png 688w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-963x271.png 963w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-123x35.png 123w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-110x31.png 110w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-330x93.png 330w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-600x169.png 600w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-344x97.png 344w, https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-55x16.png 55w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 165px'></a></div></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-right lxb_af-grid-width-7_of_11"><nav aria-label="global-navigation" class="lxb_af-nav-widget lxb_af-nav-widget-global-navigation" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/about/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/contact/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/publications/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Publications</a></span></nav></section><section id="search-7" class="lxb_af-widget search lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut lxb_af-border_color-#dddddd lxb_af-hide-all-gt-medium lxb_af-layout_options-lxb_af-hide-all-gt-medium"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.huntonprivacyblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-380729'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-380729' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-380729' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-hide_from_media- lxb_af-min_height- lxb_af-position- lxb_af-text_decoration-none lxb_af-widget_layout-default lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-left lxb_af-text_align-left lxb_af-padding-35px 0px 35px 75px lxb_af-grid-width-7_of_11">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style=' text-shadow : 2px 2px 3px rgba(0,0,0,0.3); ' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-uppercase lxb_af-header- lxb_af-header-'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.huntonprivacyblog.com'>Privacy <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>&amp;</span> Information Security <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Law</span> <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Blog</span></a>
</h1>
<p style=' text-shadow : 1px 1px 2px rgba(0,0,0,0.3);   color:#ffffff; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo- lxb_af-accent-light lxb_af-body_text'>Global Privacy and Cybersecurity Law Updates and Analysis</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-fdfdfd lxb_af-border_color-e5c653 lxb_af-border_sides-top-bottom lxb_af-border_width-10 lxb_af-box-constrained lxb_af-drop_shadow-rgba0-0-02 lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.huntonprivacyblog.com/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Canada Re-Introduces Major Federal Privacy Law Reforms</span></span></span></nav>
<article data-qa="exclude" class="post-21339 post type-post status-publish format-standard hentry category-information-security category-international tag-artificial-intelligence tag-canada tag-cppa tag-gdpr tag-legislation tag-personal-information lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>Canada Re-Introduces Major Federal Privacy Law Reforms</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>Posted on <time datetime='2022-06-22 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>June 22, 2022</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-hide_from_print lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/category/information-security/'>Information Security</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/category/international/'>International</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p>On June 16, 2022, Industry Minister François-Philippe Champagne and Justice Minister David Lametti introduced the <a href="https://www.parl.ca/DocumentViewer/en/44-1/bill/C-27/first-reading" target="_blank" rel="noreferrer noopener">Digital Charter Implementation Act, 2022</a> (Bill C-27), a bill that would overhaul Canada’s existing legal framework for personal information protection in the private sector. In the Canadian government’s <a href="https://www.canada.ca/en/innovation-science-economic-development/news/2022/06/new-laws-to-strengthen-canadians-privacy-protection-and-trust-in-the-digital-economy.html" target="_blank" rel="noreferrer noopener">news release</a>, Industry Minister Champagne stated that Bill C-27, if enacted, will “give businesses clear rules to support their efforts to innovate with data and will introduce a new regulatory framework for the responsible development of artificial intelligence systems, while recognizing the need to protect young people and their information.” Bill C-27 is similar to former Bill C-11, which died in the 2021 legislative session. </p>
<span id="more-21339"></span>
<p>Bill C-27 would modernize Canada’s approach to private sector data protection and introduce new rules related to artificial intelligence (“AI”). Specifically, Bill C-27 would establish three new statutes:</p>
<ul><li>the&nbsp;Consumer Privacy Protection Act (“CPPA”), would repeal and replace the Personal Information Protection and Electronic Documents Act with a more robust framework in line with the General Data Protection Regulation;</li><li>the&nbsp;Personal Information and Data Protection Tribunal Act, which would establish an administrative tribunal for organizations and individuals to seek a review of Privacy Commissioner decisions, as well as impose administrative monetary penalties for certain violations of the CPPA; and</li><li>the&nbsp;Artificial Intelligence and Data Act, which would regulate the development and deployment of high-impact AI systems, establish an AI and Data Commissioner and outline criminal prohibitions and penalties for certain uses of AI.</li></ul>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-hide_from_print lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/artificial-intelligence/'>Artificial Intelligence</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/canada/'>Canada</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/cppa/'>CPPA</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/gdpr/'>GDPR</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/legislation/'>Legislation</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/personal-information/'>Personal Information</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#bbbbbb'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a rel='noopener' target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Canada%20Re-Introduces%20Major%20Federal%20Privacy%20Law%20Reforms%20-%20Privacy%20%20and%20%20Information%20Security%20Law%20Blog&amp;body=https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/"><span class='screen-reader-text'>Email this post</span></a><a rel='noopener' href="https://twitter.com/share/?text=Canada+Re&#038;url=https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/#8212;Introduces%20Major%20Federal%20Privacy%20Law%20Reforms" target='_blank' data-share_to="http://twitter.com/share" data-text="Canada Re&#8212;Introduces Major Federal Privacy Law Reforms" data-url="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet this post</span></a><a rel='noopener' href="https://www.facebook.com/sharer.php/?u=https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like this post</span></a><a rel='noopener' href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2022%2F06%2F22%2Fcanada-re-introduces-major-federal-privacy-law-reforms%2F&#038;title=Canada+Re-Introduces+Major+Federal+Privacy+Law+Reforms+-+Privacy++and++Information+Security+Law+Blog&#038;summary=On%20June%2016,%202022,%20Industry%20Minister%20François-Philippe%20Champagne%20and%20Justice%20Minister%20David%20Lametti%20introduced%20the%20Digital%20Charter%20Implementation%20Act,%202022,%20a%20bill%20that%20would%20overhaul%20Canada&#039;s%20existing%20legal%20framework%20for%20personal%20information%20protection%20in%20the%20private%20sector.%20" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" data-title="Canada Re-Introduces Major Federal Privacy Law Reforms - Privacy  and  Information Security Law Blog" data-summary="On June 16, 2022, Industry Minister François-Philippe Champagne and Justice Minister David Lametti introduced the Digital Charter Implementation Act, 2022, a bill that would overhaul Canada&#039;s existing legal framework for personal information protection in the private sector. " class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>Share this post on LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><div class='lxb_related_posts'><div class='lxb_related_posts lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_3 lxb_related_posts-single lxb_af-grid-display-table_cell'>
<div class='lxb_related_post'>
<a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2022/06/23/maryland-amends-its-personal-information-protection-act/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2022/06/23/maryland-amends-its-personal-information-protection-act/'>Maryland Amends Its Personal Information Protection Act</span></a>
<div class='lxb_related_posts-date'>June 23, 2022</div>
</div>
</div>
<div class='lxb_af-grid-width-1_of_3 lxb_related_posts-single lxb_af-grid-display-table_cell'>
<div class='lxb_related_post'>
<a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2022/06/21/cipl-publishes-new-white-paper-on-the-approach-of-british-columbia-canada-to-cross-border-data-transfers-by-public-sector-bodies/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2022/06/21/cipl-publishes-new-white-paper-on-the-approach-of-british-columbia-canada-to-cross-border-data-transfers-by-public-sector-bodies/'>CIPL Publishes New White Paper on the Approach of British Columbia, Canada to Cross-Border Data Transfers by Public Sector Bodies</span></a>
<div class='lxb_related_posts-date'>June 21, 2022</div>
</div>
</div>
<div class='lxb_af-grid-width-1_of_3 lxb_related_posts-single lxb_af-grid-display-table_cell'>
<div class='lxb_related_post'>
<a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2022/06/14/china-issues-draft-guidelines-on-certification-of-personal-information-cross-border-transfer-activities/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2022/06/14/china-issues-draft-guidelines-on-certification-of-personal-information-cross-border-transfer-activities/'>China Issues Draft Guidelines on Certification of Personal Information Cross-Border Transfer Activities</span></a>
<div class='lxb_related_posts-date'>June 14, 2022</div>
</div>
</div>
</div></div></div></div>
</footer>
</article>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-archive_float- lxb_af-author_archive_float- lxb_af-float-right lxb_af-index_float- lxb_af-single_post_float- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-5" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#dddddd lxb_af-hide-all-lt-medium lxb_af-layout_options-lxb_af-hide-all-lt-medium"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.huntonprivacyblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-555755'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-555755' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-555755' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-9-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss' rel="noopener">
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.linkedin.com/company/hunton-andrews-kurth/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='https://www.youtube.com/channel/UCzmgts6DyJGgfEmlRSzpkXw' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-youtube' rel="noopener">
<span class='icon-youtube-sign'></span>
<span class='screen-reader-text'>
YouTube
</span>
</a>
<a href='https://twitter.com/hunton_privacy' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followusontwitter' rel="noopener">
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Follow Us on Twitter
</span>
</a>
</div></section><section id="lxb_af-call_to_action-3" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-text_align-center"><a target='_self' class='lxb_af-button  lxb_af-button-padding-' href='/subscribe/'><span class='icon-envelope-o'></span> <span class='lxb_af-call_to_action-widget-link_text'>Subscribe</span></a></section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.huntonprivacyblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="49">Behavioral Advertising</option>
<option class="level-0" value="43">Centre for Information Policy Leadership</option>
<option class="level-0" value="141">Children’s Privacy</option>
<option class="level-0" value="291">Cyber Insurance</option>
<option class="level-0" value="89">Cybersecurity</option>
<option class="level-0" value="50">Enforcement</option>
<option class="level-0" value="23">European Union</option>
<option class="level-0" value="61">Events</option>
<option class="level-0" value="99">FCRA</option>
<option class="level-0" value="65">Financial Privacy</option>
<option class="level-0" value="19">General</option>
<option class="level-0" value="57">Health Privacy</option>
<option class="level-0" value="13">Identity Theft</option>
<option class="level-0" value="9">Information Security</option>
<option class="level-0" value="24">International</option>
<option class="level-0" value="27">Marketing</option>
<option class="level-0" value="246">Multimedia Resources</option>
<option class="level-0" value="14">Online Privacy</option>
<option class="level-0" value="32">Security Breach</option>
<option class="level-0" value="100">U.S. Federal Law</option>
<option class="level-0" value="12">U.S. State Law</option>
<option class="level-0" value="88">Workplace Privacy</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="lxb_af-tags-3" class="lxb_af-widget lxb_af-tags lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-tags-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-tags-3-widget_title ">Tags</h3>
<form class='lxb_af-tags-get_tags lxb_af-jump_menu'>
<label class='screen-reader-text' for='lxb_af-tags-get_tags-select-lxb_af-tags-3'>Select Tag</label>
<select name='lxb_af-tags-get_tags-select-lxb_af-tags-3' id='lxb_af-tags-get_tags-select-lxb_af-tags-3'>
<option value=''>Select Tag</option>
<option value='https://www.huntonprivacyblog.com/tag/aaron-simpson/'>Aaron Simpson</option><option value='https://www.huntonprivacyblog.com/tag/accountability/'>Accountability</option><option value='https://www.huntonprivacyblog.com/tag/adequacy/'>Adequacy</option><option value='https://www.huntonprivacyblog.com/tag/advertisement/'>Advertisement</option><option value='https://www.huntonprivacyblog.com/tag/advertising/'>Advertising</option><option value='https://www.huntonprivacyblog.com/tag/anna-pateraki/'>Anna Pateraki</option><option value='https://www.huntonprivacyblog.com/tag/anonymization/'>Anonymization</option><option value='https://www.huntonprivacyblog.com/tag/anti-terrorism-2/'>Anti-terrorism</option><option value='https://www.huntonprivacyblog.com/tag/apec/'>APEC</option><option value='https://www.huntonprivacyblog.com/tag/apple-inc/'>Apple Inc.</option><option value='https://www.huntonprivacyblog.com/tag/article-29-working-party/'>Article 29 Working Party</option><option value='https://www.huntonprivacyblog.com/tag/artificial-intelligence/'>Artificial Intelligence</option><option value='https://www.huntonprivacyblog.com/tag/australia/'>Australia</option><option value='https://www.huntonprivacyblog.com/tag/austria/'>Austria</option><option value='https://www.huntonprivacyblog.com/tag/baltimore/'>Baltimore</option><option value='https://www.huntonprivacyblog.com/tag/bankruptcy/'>Bankruptcy</option><option value='https://www.huntonprivacyblog.com/tag/belgium/'>Belgium</option><option value='https://www.huntonprivacyblog.com/tag/biden-administration/'>Biden Administration</option><option value='https://www.huntonprivacyblog.com/tag/big-data/'>Big Data</option><option value='https://www.huntonprivacyblog.com/tag/binding-corporate-rules-2/'>Binding Corporate Rules</option><option value='https://www.huntonprivacyblog.com/tag/biometric-data/'>Biometric Data</option><option value='https://www.huntonprivacyblog.com/tag/blockchain/'>Blockchain</option><option value='https://www.huntonprivacyblog.com/tag/bojana-bellamy/'>Bojana Bellamy</option><option value='https://www.huntonprivacyblog.com/tag/brazil/'>Brazil</option><option value='https://www.huntonprivacyblog.com/tag/brexit/'>Brexit</option><option value='https://www.huntonprivacyblog.com/tag/british-columbia/'>British Columbia</option><option value='https://www.huntonprivacyblog.com/tag/brittany-bacon/'>Brittany Bacon</option><option value='https://www.huntonprivacyblog.com/tag/brussels/'>Brussels</option><option value='https://www.huntonprivacyblog.com/tag/business-associate-agreement-2/'>Business Associate Agreement</option><option value='https://www.huntonprivacyblog.com/tag/byod/'>BYOD</option><option value='https://www.huntonprivacyblog.com/tag/california/'>California</option><option value='https://www.huntonprivacyblog.com/tag/can-spam/'>CAN-SPAM</option><option value='https://www.huntonprivacyblog.com/tag/canada/'>Canada</option><option value='https://www.huntonprivacyblog.com/tag/cayman-islands/'>Cayman Islands</option><option value='https://www.huntonprivacyblog.com/tag/ccpa/'>CCPA</option><option value='https://www.huntonprivacyblog.com/tag/cctv/'>CCTV</option><option value='https://www.huntonprivacyblog.com/tag/childrens-privacy/'>Children’s Privacy</option><option value='https://www.huntonprivacyblog.com/tag/chile/'>Chile</option><option value='https://www.huntonprivacyblog.com/tag/china/'>China</option><option value='https://www.huntonprivacyblog.com/tag/chinese-taipei/'>Chinese Taipei</option><option value='https://www.huntonprivacyblog.com/tag/christopher-graham/'>Christopher Graham</option><option value='https://www.huntonprivacyblog.com/tag/class-action/'>Class Action</option><option value='https://www.huntonprivacyblog.com/tag/clinical-trial/'>Clinical Trial</option><option value='https://www.huntonprivacyblog.com/tag/cloud/'>Cloud</option><option value='https://www.huntonprivacyblog.com/tag/cloud-computing/'>Cloud Computing</option><option value='https://www.huntonprivacyblog.com/tag/cnil/'>CNIL</option><option value='https://www.huntonprivacyblog.com/tag/colombia/'>Colombia</option><option value='https://www.huntonprivacyblog.com/tag/colorado/'>Colorado</option><option value='https://www.huntonprivacyblog.com/tag/commodity-futures-trading-commission/'>Commodity Futures Trading Commission</option><option value='https://www.huntonprivacyblog.com/tag/compliance-2/'>Compliance</option><option value='https://www.huntonprivacyblog.com/tag/computer-fraud-and-abuse-act/'>Computer Fraud and Abuse Act</option><option value='https://www.huntonprivacyblog.com/tag/congress/'>Congress</option><option value='https://www.huntonprivacyblog.com/tag/connecticut/'>Connecticut</option><option value='https://www.huntonprivacyblog.com/tag/consent/'>Consent</option><option value='https://www.huntonprivacyblog.com/tag/consent-order/'>Consent Order</option><option value='https://www.huntonprivacyblog.com/tag/consumer-protection/'>Consumer Protection</option><option value='https://www.huntonprivacyblog.com/tag/cookies/'>Cookies</option><option value='https://www.huntonprivacyblog.com/tag/coppa/'>COPPA</option><option value='https://www.huntonprivacyblog.com/tag/coronavirus-covid-19/'>Coronavirus/COVID-19</option><option value='https://www.huntonprivacyblog.com/tag/council-of-europe/'>Council of Europe</option><option value='https://www.huntonprivacyblog.com/tag/council-of-the-european-union/'>Council of the European Union</option><option value='https://www.huntonprivacyblog.com/tag/court-justice-of-the-european-union/'>Court Justice of the European Union</option><option value='https://www.huntonprivacyblog.com/tag/court-of-justice-of-the-european-union/'>Court of Justice of the European Union</option><option value='https://www.huntonprivacyblog.com/tag/cppa/'>CPPA</option><option value='https://www.huntonprivacyblog.com/tag/cpra/'>CPRA</option><option value='https://www.huntonprivacyblog.com/tag/credit-monitoring/'>Credit Monitoring</option><option value='https://www.huntonprivacyblog.com/tag/credit-report/'>Credit Report</option><option value='https://www.huntonprivacyblog.com/tag/criminal-law/'>Criminal Law</option><option value='https://www.huntonprivacyblog.com/tag/critical-infrastructure/'>Critical Infrastructure</option><option value='https://www.huntonprivacyblog.com/tag/croatia/'>Croatia</option><option value='https://www.huntonprivacyblog.com/tag/cross-border-data-flow/'>Cross-Border Data Flow</option><option value='https://www.huntonprivacyblog.com/tag/cyber-attack/'>Cyber Attack</option><option value='https://www.huntonprivacyblog.com/tag/cybersecurity-and-infrastructure-security-agency/'>Cybersecurity and Infrastructure Security Agency</option><option value='https://www.huntonprivacyblog.com/tag/data-controller/'>Data Controller</option><option value='https://www.huntonprivacyblog.com/tag/data-localization/'>Data Localization</option><option value='https://www.huntonprivacyblog.com/tag/data-portability/'>Data Portability</option><option value='https://www.huntonprivacyblog.com/tag/data-processor/'>Data Processor</option><option value='https://www.huntonprivacyblog.com/tag/data-protection-act/'>Data Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/data-protection-authority-2/'>Data Protection Authority</option><option value='https://www.huntonprivacyblog.com/tag/data-protection-impact-assessment/'>Data Protection Impact Assessment</option><option value='https://www.huntonprivacyblog.com/tag/data-transfer/'>Data Transfer</option><option value='https://www.huntonprivacyblog.com/tag/david-dumont/'>David Dumont</option><option value='https://www.huntonprivacyblog.com/tag/david-vladeck/'>David Vladeck</option><option value='https://www.huntonprivacyblog.com/tag/delaware/'>Delaware</option><option value='https://www.huntonprivacyblog.com/tag/department-of-commerce/'>Department of Commerce</option><option value='https://www.huntonprivacyblog.com/tag/department-of-health-and-human-services/'>Department of Health and Human Services</option><option value='https://www.huntonprivacyblog.com/tag/department-of-homeland-security/'>Department of Homeland Security</option><option value='https://www.huntonprivacyblog.com/tag/department-of-justice/'>Department of Justice</option><option value='https://www.huntonprivacyblog.com/tag/department-of-the-treasury/'>Department of the Treasury</option><option value='https://www.huntonprivacyblog.com/tag/department-of-treasury/'>Department of Treasury</option><option value='https://www.huntonprivacyblog.com/tag/district-of-columbia/'>District of Columbia</option><option value='https://www.huntonprivacyblog.com/tag/do-not-call/'>Do Not Call</option><option value='https://www.huntonprivacyblog.com/tag/do-not-track/'>Do Not Track</option><option value='https://www.huntonprivacyblog.com/tag/dodd-frank-act/'>Dodd-Frank Act</option><option value='https://www.huntonprivacyblog.com/tag/dpia/'>DPIA</option><option value='https://www.huntonprivacyblog.com/tag/eprivacy/'>E-Privacy</option><option value='https://www.huntonprivacyblog.com/tag/e-privacy-directive/'>E-Privacy Directive</option><option value='https://www.huntonprivacyblog.com/tag/ecuador/'>Ecuador</option><option value='https://www.huntonprivacyblog.com/tag/edith-ramirez/'>Edith Ramirez</option><option value='https://www.huntonprivacyblog.com/tag/electronic-communications-privacy-act/'>Electronic Communications Privacy Act</option><option value='https://www.huntonprivacyblog.com/tag/electronic-privacy-information-center/'>Electronic Privacy Information Center</option><option value='https://www.huntonprivacyblog.com/tag/elizabeth-denham/'>Elizabeth Denham</option><option value='https://www.huntonprivacyblog.com/tag/email/'>Email</option><option value='https://www.huntonprivacyblog.com/tag/employee-monitoring-2/'>Employee Monitoring</option><option value='https://www.huntonprivacyblog.com/tag/encryption/'>Encryption</option><option value='https://www.huntonprivacyblog.com/tag/enisa/'>ENISA</option><option value='https://www.huntonprivacyblog.com/tag/eu-data-protection-directive/'>EU Data Protection Directive</option><option value='https://www.huntonprivacyblog.com/tag/eu-member-states/'>EU Member States</option><option value='https://www.huntonprivacyblog.com/tag/european-commission/'>European Commission</option><option value='https://www.huntonprivacyblog.com/tag/european-data-protection-board/'>European Data Protection Board</option><option value='https://www.huntonprivacyblog.com/tag/european-data-protection-supervisor/'>European Data Protection Supervisor</option><option value='https://www.huntonprivacyblog.com/tag/european-parliament/'>European Parliament</option><option value='https://www.huntonprivacyblog.com/tag/facebook/'>Facebook</option><option value='https://www.huntonprivacyblog.com/tag/facial-recognition-software/'>Facial Recognition Software</option><option value='https://www.huntonprivacyblog.com/tag/facial-recognition-technology/'>Facial Recognition Technology</option><option value='https://www.huntonprivacyblog.com/tag/facta/'>FACTA</option><option value='https://www.huntonprivacyblog.com/tag/fair-information-practice-principles/'>Fair Information Practice Principles</option><option value='https://www.huntonprivacyblog.com/tag/federal-aviation-administration/'>Federal Aviation Administration</option><option value='https://www.huntonprivacyblog.com/tag/federal-bureau-of-investigation/'>Federal Bureau of Investigation</option><option value='https://www.huntonprivacyblog.com/tag/federal-communications-commission/'>Federal Communications Commission</option><option value='https://www.huntonprivacyblog.com/tag/federal-data-protection-act/'>Federal Data Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/federal-trade-commission/'>Federal Trade Commission</option><option value='https://www.huntonprivacyblog.com/tag/ferc/'>FERC</option><option value='https://www.huntonprivacyblog.com/tag/financial-incentive/'>Financial Incentive</option><option value='https://www.huntonprivacyblog.com/tag/fintech/'>FinTech</option><option value='https://www.huntonprivacyblog.com/tag/florida/'>Florida</option><option value='https://www.huntonprivacyblog.com/tag/food-and-drug-administration/'>Food and Drug Administration</option><option value='https://www.huntonprivacyblog.com/tag/foreign-intelligence-surveillance-act/'>Foreign Intelligence Surveillance Act</option><option value='https://www.huntonprivacyblog.com/tag/france/'>France</option><option value='https://www.huntonprivacyblog.com/tag/fred-cate/'>Fred Cate</option><option value='https://www.huntonprivacyblog.com/tag/freedom-of-information-act/'>Freedom of Information Act</option><option value='https://www.huntonprivacyblog.com/tag/freedom-of-speech-2/'>Freedom of Speech</option><option value='https://www.huntonprivacyblog.com/tag/fundamental-rights/'>Fundamental Rights</option><option value='https://www.huntonprivacyblog.com/tag/gdpr/'>GDPR</option><option value='https://www.huntonprivacyblog.com/tag/geolocation/'>Geolocation</option><option value='https://www.huntonprivacyblog.com/tag/georgia/'>Georgia</option><option value='https://www.huntonprivacyblog.com/tag/germany/'>Germany</option><option value='https://www.huntonprivacyblog.com/tag/global-privacy-assembly/'>Global Privacy Assembly</option><option value='https://www.huntonprivacyblog.com/tag/global-privacy-enforcement-network/'>Global Privacy Enforcement Network</option><option value='https://www.huntonprivacyblog.com/tag/google/'>Google</option><option value='https://www.huntonprivacyblog.com/tag/gramm-leach-bliley-act/'>Gramm Leach Bliley Act</option><option value='https://www.huntonprivacyblog.com/tag/hacker-2/'>Hacker</option><option value='https://www.huntonprivacyblog.com/tag/hawaii/'>Hawaii</option><option value='https://www.huntonprivacyblog.com/tag/hipaa/'>HIPAA</option><option value='https://www.huntonprivacyblog.com/tag/hitech-act/'>HITECH Act</option><option value='https://www.huntonprivacyblog.com/tag/hong-kong/'>Hong Kong</option><option value='https://www.huntonprivacyblog.com/tag/hungary/'>Hungary</option><option value='https://www.huntonprivacyblog.com/tag/illinois/'>Illinois</option><option value='https://www.huntonprivacyblog.com/tag/india/'>India</option><option value='https://www.huntonprivacyblog.com/tag/indiana/'>Indiana</option><option value='https://www.huntonprivacyblog.com/tag/information-commissioners-office/'>Information Commissioners Office</option><option value='https://www.huntonprivacyblog.com/tag/information-security/'>Information Security</option><option value='https://www.huntonprivacyblog.com/tag/information-sharing/'>Information Sharing</option><option value='https://www.huntonprivacyblog.com/tag/insurance-provider/'>Insurance Provider</option><option value='https://www.huntonprivacyblog.com/tag/internal-revenue-service/'>Internal Revenue Service</option><option value='https://www.huntonprivacyblog.com/tag/international-association-of-privacy-professionals/'>International Association of Privacy Professionals</option><option value='https://www.huntonprivacyblog.com/tag/internet/'>Internet</option><option value='https://www.huntonprivacyblog.com/tag/internet-of-things/'>Internet of Things</option><option value='https://www.huntonprivacyblog.com/tag/ip-address/'>IP Address</option><option value='https://www.huntonprivacyblog.com/tag/ireland/'>Ireland</option><option value='https://www.huntonprivacyblog.com/tag/israel/'>Israel</option><option value='https://www.huntonprivacyblog.com/tag/italy/'>Italy</option><option value='https://www.huntonprivacyblog.com/tag/jacob-kohnstamm/'>Jacob Kohnstamm</option><option value='https://www.huntonprivacyblog.com/tag/japan/'>Japan</option><option value='https://www.huntonprivacyblog.com/tag/jason-beach/'>Jason Beach</option><option value='https://www.huntonprivacyblog.com/tag/jay-rockefeller/'>Jay Rockefeller</option><option value='https://www.huntonprivacyblog.com/tag/jenna-rode/'>Jenna Rode</option><option value='https://www.huntonprivacyblog.com/tag/jennifer-stoddart/'>Jennifer Stoddart</option><option value='https://www.huntonprivacyblog.com/tag/jessica-rich/'>Jessica Rich</option><option value='https://www.huntonprivacyblog.com/tag/john-delionado/'>John Delionado</option><option value='https://www.huntonprivacyblog.com/tag/john-edwards/'>John Edwards</option><option value='https://www.huntonprivacyblog.com/tag/kentucky/'>Kentucky</option><option value='https://www.huntonprivacyblog.com/tag/korea/'>Korea</option><option value='https://www.huntonprivacyblog.com/tag/latin-america/'>Latin America</option><option value='https://www.huntonprivacyblog.com/tag/lawrence-strickling/'>Lawrence Strickling</option><option value='https://www.huntonprivacyblog.com/tag/legislation/'>Legislation</option><option value='https://www.huntonprivacyblog.com/tag/legislature/'>Legislature</option><option value='https://www.huntonprivacyblog.com/tag/liability/'>Liability</option><option value='https://www.huntonprivacyblog.com/tag/linkedin/'>LinkedIn</option><option value='https://www.huntonprivacyblog.com/tag/lisa-sotto/'>Lisa Sotto</option><option value='https://www.huntonprivacyblog.com/tag/litigation/'>Litigation</option><option value='https://www.huntonprivacyblog.com/tag/location-based-services/'>Location-Based Services</option><option value='https://www.huntonprivacyblog.com/tag/london/'>London</option><option value='https://www.huntonprivacyblog.com/tag/madrid-resolution/'>Madrid Resolution</option><option value='https://www.huntonprivacyblog.com/tag/maine/'>Maine</option><option value='https://www.huntonprivacyblog.com/tag/malaysia/'>Malaysia</option><option value='https://www.huntonprivacyblog.com/tag/marketing/'>Marketing</option><option value='https://www.huntonprivacyblog.com/tag/markus-heyder/'>Markus Heyder</option><option value='https://www.huntonprivacyblog.com/tag/maryland/'>Maryland</option><option value='https://www.huntonprivacyblog.com/tag/massachusetts/'>Massachusetts</option><option value='https://www.huntonprivacyblog.com/tag/mexico/'>Mexico</option><option value='https://www.huntonprivacyblog.com/tag/microsoft/'>Microsoft</option><option value='https://www.huntonprivacyblog.com/tag/minnesota/'>Minnesota</option><option value='https://www.huntonprivacyblog.com/tag/mobile-app/'>Mobile App</option><option value='https://www.huntonprivacyblog.com/tag/mobile-device/'>Mobile Device</option><option value='https://www.huntonprivacyblog.com/tag/myspace/'>MySpace</option><option value='https://www.huntonprivacyblog.com/tag/national-institute-of-standards-and-technology/'>National Institute of Standards and Technology</option><option value='https://www.huntonprivacyblog.com/tag/national-labor-relations-board/'>National Labor Relations Board</option><option value='https://www.huntonprivacyblog.com/tag/national-science-and-technology-council/'>National Science and Technology Council</option><option value='https://www.huntonprivacyblog.com/tag/national-security-agency/'>National Security Agency</option><option value='https://www.huntonprivacyblog.com/tag/national-telecommunications-and-information-administration/'>National Telecommunications and Information Administration</option><option value='https://www.huntonprivacyblog.com/tag/nebraska/'>Nebraska</option><option value='https://www.huntonprivacyblog.com/tag/netherlands/'>Netherlands</option><option value='https://www.huntonprivacyblog.com/tag/nevada/'>Nevada</option><option value='https://www.huntonprivacyblog.com/tag/new-hampshire/'>New Hampshire</option><option value='https://www.huntonprivacyblog.com/tag/new-jersey/'>New Jersey</option><option value='https://www.huntonprivacyblog.com/tag/new-mexico/'>New Mexico</option><option value='https://www.huntonprivacyblog.com/tag/new-york/'>New York</option><option value='https://www.huntonprivacyblog.com/tag/new-zealand/'>New Zealand</option><option value='https://www.huntonprivacyblog.com/tag/nigeria/'>Nigeria</option><option value='https://www.huntonprivacyblog.com/tag/ninth-circuit/'>Ninth Circuit</option><option value='https://www.huntonprivacyblog.com/tag/north-carolina/'>North Carolina</option><option value='https://www.huntonprivacyblog.com/tag/obama/'>Obama Administration</option><option value='https://www.huntonprivacyblog.com/tag/oecd/'>OECD</option><option value='https://www.huntonprivacyblog.com/tag/office-for-civil-rights/'>Office for Civil Rights</option><option value='https://www.huntonprivacyblog.com/tag/office-of-foreign-assets-control/'>Office of Foreign Assets Control</option><option value='https://www.huntonprivacyblog.com/tag/ohio/'>Ohio</option><option value='https://www.huntonprivacyblog.com/tag/online-behavioral-advertising/'>Online Behavioral Advertising</option><option value='https://www.huntonprivacyblog.com/tag/opt-in-consent/'>Opt-In Consent</option><option value='https://www.huntonprivacyblog.com/tag/oregon/'>Oregon</option><option value='https://www.huntonprivacyblog.com/tag/outsourcing/'>Outsourcing</option><option value='https://www.huntonprivacyblog.com/tag/pakistan/'>Pakistan</option><option value='https://www.huntonprivacyblog.com/tag/paul-tiao/'>Paul Tiao</option><option value='https://www.huntonprivacyblog.com/tag/payment-card-2/'>Payment Card</option><option value='https://www.huntonprivacyblog.com/tag/pci-dss/'>PCI DSS</option><option value='https://www.huntonprivacyblog.com/tag/penalty/'>Penalty</option><option value='https://www.huntonprivacyblog.com/tag/pennsylvania/'>Pennsylvania</option><option value='https://www.huntonprivacyblog.com/tag/personal-data/'>Personal Data</option><option value='https://www.huntonprivacyblog.com/tag/personal-health-information/'>Personal Health Information</option><option value='https://www.huntonprivacyblog.com/tag/personal-information/'>Personal Information</option><option value='https://www.huntonprivacyblog.com/tag/personally-identifiable-information-2/'>Personally Identifiable Information</option><option value='https://www.huntonprivacyblog.com/tag/peru/'>Peru</option><option value='https://www.huntonprivacyblog.com/tag/philippines/'>Philippines</option><option value='https://www.huntonprivacyblog.com/tag/phyllis-marcus/'>Phyllis Marcus</option><option value='https://www.huntonprivacyblog.com/tag/poland/'>Poland</option><option value='https://www.huntonprivacyblog.com/tag/prism/'>PRISM</option><option value='https://www.huntonprivacyblog.com/tag/privacy-by-design-2/'>Privacy By Design</option><option value='https://www.huntonprivacyblog.com/tag/privacy-policy-2/'>Privacy Policy</option><option value='https://www.huntonprivacyblog.com/tag/privacy-rule/'>Privacy Rule</option><option value='https://www.huntonprivacyblog.com/tag/privacy-shield/'>Privacy Shield</option><option value='https://www.huntonprivacyblog.com/tag/protected-health-information-2/'>Protected Health Information</option><option value='https://www.huntonprivacyblog.com/tag/ransomware/'>Ransomware</option><option value='https://www.huntonprivacyblog.com/tag/record-retention-2/'>Record Retention</option><option value='https://www.huntonprivacyblog.com/tag/red-flags-rule-2/'>Red Flags Rule</option><option value='https://www.huntonprivacyblog.com/tag/richard-thomas/'>Richard Thomas</option><option value='https://www.huntonprivacyblog.com/tag/right-to-be-forgotten/'>Right to Be Forgotten</option><option value='https://www.huntonprivacyblog.com/tag/right-to-privacy-2/'>Right to Privacy</option><option value='https://www.huntonprivacyblog.com/tag/risk-based-approach/'>Risk-Based Approach</option><option value='https://www.huntonprivacyblog.com/tag/rosemary-jay/'>Rosemary Jay</option><option value='https://www.huntonprivacyblog.com/tag/russia/'>Russia</option><option value='https://www.huntonprivacyblog.com/tag/safe-harbor-2/'>Safe Harbor</option><option value='https://www.huntonprivacyblog.com/tag/sanctions/'>Sanctions</option><option value='https://www.huntonprivacyblog.com/tag/schrems/'>Schrems</option><option value='https://www.huntonprivacyblog.com/tag/schrems-ii/'>Schrems II</option><option value='https://www.huntonprivacyblog.com/tag/securities-and-exchange-commission/'>Securities and Exchange Commission</option><option value='https://www.huntonprivacyblog.com/tag/security-and-exchange-commission/'>Security and Exchange Commission</option><option value='https://www.huntonprivacyblog.com/tag/security-rule/'>Security Rule</option><option value='https://www.huntonprivacyblog.com/tag/senate/'>Senate</option><option value='https://www.huntonprivacyblog.com/tag/serbia/'>Serbia</option><option value='https://www.huntonprivacyblog.com/tag/service-provider-2/'>Service Provider</option><option value='https://www.huntonprivacyblog.com/tag/singapore/'>Singapore</option><option value='https://www.huntonprivacyblog.com/tag/smart-grid/'>Smart Grid</option><option value='https://www.huntonprivacyblog.com/tag/smart-metering/'>Smart Metering</option><option value='https://www.huntonprivacyblog.com/tag/social-media/'>Social Media</option><option value='https://www.huntonprivacyblog.com/tag/social-security-number-2/'>Social Security Number</option><option value='https://www.huntonprivacyblog.com/tag/south-africa/'>South Africa</option><option value='https://www.huntonprivacyblog.com/tag/south-carolina/'>South Carolina</option><option value='https://www.huntonprivacyblog.com/tag/south-korea/'>South Korea</option><option value='https://www.huntonprivacyblog.com/tag/spain/'>Spain</option><option value='https://www.huntonprivacyblog.com/tag/spyware/'>Spyware</option><option value='https://www.huntonprivacyblog.com/tag/standard-contractual-clauses/'>Standard Contractual Clauses</option><option value='https://www.huntonprivacyblog.com/tag/state-attorney-generals/'>State Attorney Generals</option><option value='https://www.huntonprivacyblog.com/tag/state-attorneys-general/'>State Attorneys General</option><option value='https://www.huntonprivacyblog.com/tag/stick-with-security-series/'>Stick With Security Series</option><option value='https://www.huntonprivacyblog.com/tag/stored-communications-act/'>Stored Communications Act</option><option value='https://www.huntonprivacyblog.com/tag/supreme-court/'>Supreme Court</option><option value='https://www.huntonprivacyblog.com/tag/surveillance/'>Surveillance</option><option value='https://www.huntonprivacyblog.com/tag/sweden/'>Sweden</option><option value='https://www.huntonprivacyblog.com/tag/switzerland/'>Switzerland</option><option value='https://www.huntonprivacyblog.com/tag/taiwan/'>Taiwan</option><option value='https://www.huntonprivacyblog.com/tag/targeted-advertising/'>Targeted Advertising</option><option value='https://www.huntonprivacyblog.com/tag/telecommunications/'>Telecommunications</option><option value='https://www.huntonprivacyblog.com/tag/telemarketing/'>Telemarketing</option><option value='https://www.huntonprivacyblog.com/tag/telephone-consumer-protection-act/'>Telephone Consumer Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/tennessee/'>Tennessee</option><option value='https://www.huntonprivacyblog.com/tag/terry-mcauliffe/'>Terry McAuliffe</option><option value='https://www.huntonprivacyblog.com/tag/texas/'>Texas</option><option value='https://www.huntonprivacyblog.com/tag/text-message-2/'>Text Message</option><option value='https://www.huntonprivacyblog.com/tag/thailand/'>Thailand</option><option value='https://www.huntonprivacyblog.com/tag/transparency/'>Transparency</option><option value='https://www.huntonprivacyblog.com/tag/transportation-security-administration/'>Transportation Security Administration</option><option value='https://www.huntonprivacyblog.com/tag/trump-administration/'>Trump Administration</option><option value='https://www.huntonprivacyblog.com/tag/twitter/'>Twitter</option><option value='https://www.huntonprivacyblog.com/tag/united-arab-emirates/'>United Arab Emirates</option><option value='https://www.huntonprivacyblog.com/tag/united-kingdom/'>United Kingdom</option><option value='https://www.huntonprivacyblog.com/tag/united-states/'>United States</option><option value='https://www.huntonprivacyblog.com/tag/unmanned-aircraft-systems/'>Unmanned Aircraft Systems</option><option value='https://www.huntonprivacyblog.com/tag/uruguay/'>Uruguay</option><option value='https://www.huntonprivacyblog.com/tag/utah/'>Utah</option><option value='https://www.huntonprivacyblog.com/tag/vermont/'>Vermont</option><option value='https://www.huntonprivacyblog.com/tag/video-privacy-protection-act/'>Video Privacy Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/video-surveillance-2/'>Video Surveillance</option><option value='https://www.huntonprivacyblog.com/tag/virginia/'>Virginia</option><option value='https://www.huntonprivacyblog.com/tag/viviane-reding/'>Viviane Reding</option><option value='https://www.huntonprivacyblog.com/tag/washington/'>Washington</option><option value='https://www.huntonprivacyblog.com/tag/whistleblowing/'>Whistleblowing</option><option value='https://www.huntonprivacyblog.com/tag/wireless-network/'>Wireless Network</option><option value='https://www.huntonprivacyblog.com/tag/wiretap/'>Wiretap</option><option value='https://www.huntonprivacyblog.com/tag/zip-code/'>ZIP Code</option>
</select>
</form>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.huntonprivacyblog.com/2022/06/'> June 2022 </option>
<option value='https://www.huntonprivacyblog.com/2022/05/'> May 2022 </option>
<option value='https://www.huntonprivacyblog.com/2022/04/'> April 2022 </option>
<option value='https://www.huntonprivacyblog.com/2022/03/'> March 2022 </option>
<option value='https://www.huntonprivacyblog.com/2022/02/'> February 2022 </option>
<option value='https://www.huntonprivacyblog.com/2022/01/'> January 2022 </option>
<option value='https://www.huntonprivacyblog.com/2021/12/'> December 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/11/'> November 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/10/'> October 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/09/'> September 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/08/'> August 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/07/'> July 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/06/'> June 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/05/'> May 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/04/'> April 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/03/'> March 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/02/'> February 2021 </option>
<option value='https://www.huntonprivacyblog.com/2021/01/'> January 2021 </option>
<option value='https://www.huntonprivacyblog.com/2020/12/'> December 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/11/'> November 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/10/'> October 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/09/'> September 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/08/'> August 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/07/'> July 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/06/'> June 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/05/'> May 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/04/'> April 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/03/'> March 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/02/'> February 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/01/'> January 2020 </option>
<option value='https://www.huntonprivacyblog.com/2019/12/'> December 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/11/'> November 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/10/'> October 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/09/'> September 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/08/'> August 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/07/'> July 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/06/'> June 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/05/'> May 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/04/'> April 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/03/'> March 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/02/'> February 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/01/'> January 2019 </option>
<option value='https://www.huntonprivacyblog.com/2018/12/'> December 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/11/'> November 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/10/'> October 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/09/'> September 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/08/'> August 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/07/'> July 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/06/'> June 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/05/'> May 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/04/'> April 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/03/'> March 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/02/'> February 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/01/'> January 2018 </option>
<option value='https://www.huntonprivacyblog.com/2017/12/'> December 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/11/'> November 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/10/'> October 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/09/'> September 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/08/'> August 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/07/'> July 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/06/'> June 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/05/'> May 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/04/'> April 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/03/'> March 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/02/'> February 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/01/'> January 2017 </option>
<option value='https://www.huntonprivacyblog.com/2016/12/'> December 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/11/'> November 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/10/'> October 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/09/'> September 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/08/'> August 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/07/'> July 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/06/'> June 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/05/'> May 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/04/'> April 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/03/'> March 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/02/'> February 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/01/'> January 2016 </option>
<option value='https://www.huntonprivacyblog.com/2015/12/'> December 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/11/'> November 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/10/'> October 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/09/'> September 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/08/'> August 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/07/'> July 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/06/'> June 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/05/'> May 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/04/'> April 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/03/'> March 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/02/'> February 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/01/'> January 2015 </option>
<option value='https://www.huntonprivacyblog.com/2014/12/'> December 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/11/'> November 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/10/'> October 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/09/'> September 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/08/'> August 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/07/'> July 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/06/'> June 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/05/'> May 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/04/'> April 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/03/'> March 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/02/'> February 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/01/'> January 2014 </option>
<option value='https://www.huntonprivacyblog.com/2013/12/'> December 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/11/'> November 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/10/'> October 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/09/'> September 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/08/'> August 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/07/'> July 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/06/'> June 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/05/'> May 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/04/'> April 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/03/'> March 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/02/'> February 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/01/'> January 2013 </option>
<option value='https://www.huntonprivacyblog.com/2012/12/'> December 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/11/'> November 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/10/'> October 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/09/'> September 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/08/'> August 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/07/'> July 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/06/'> June 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/05/'> May 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/04/'> April 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/03/'> March 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/02/'> February 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/01/'> January 2012 </option>
<option value='https://www.huntonprivacyblog.com/2011/12/'> December 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/11/'> November 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/10/'> October 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/09/'> September 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/08/'> August 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/07/'> July 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/06/'> June 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/05/'> May 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/04/'> April 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/03/'> March 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/02/'> February 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/01/'> January 2011 </option>
<option value='https://www.huntonprivacyblog.com/2010/12/'> December 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/11/'> November 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/10/'> October 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/09/'> September 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/08/'> August 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/07/'> July 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/06/'> June 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/05/'> May 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/04/'> April 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/03/'> March 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/02/'> February 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/01/'> January 2010 </option>
<option value='https://www.huntonprivacyblog.com/2009/12/'> December 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/11/'> November 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/10/'> October 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/09/'> September 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/08/'> August 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/07/'> July 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/06/'> June 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/05/'> May 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/04/'> April 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/03/'> March 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/02/'> February 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/01/'> January 2009 </option>
<option value='https://www.huntonprivacyblog.com/2008/12/'> December 2008 </option>
<option value='https://www.huntonprivacyblog.com/2008/11/'> November 2008 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section>
<section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3>
<ul>
<li>
<a href="https://www.huntonprivacyblog.com/2022/06/23/maryland-amends-its-personal-information-protection-act/">Maryland Amends Its Personal Information Protection Act</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2022/06/22/canada-re-introduces-major-federal-privacy-law-reforms/" aria-current="page">Canada Re-Introduces Major Federal Privacy Law Reforms</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2022/06/21/cipl-publishes-new-white-paper-on-the-approach-of-british-columbia-canada-to-cross-border-data-transfers-by-public-sector-bodies/">CIPL Publishes New White Paper on the Approach of British Columbia, Canada to Cross-Border Data Transfers by Public Sector Bodies</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2022/06/16/ftc-seeks-public-comment-on-modernizing-its-digital-deception-guidance/">FTC Seeks Public Comment on Modernizing Its Digital Deception Guidance</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2022/06/15/house-and-senate-release-a-bipartisan-u-s-federal-privacy-bill/">House and Senate Release a Bipartisan U.S. Federal Privacy Bill</a>
</li>
</ul>
</section><section id="nav_menu-5" class="lxb_af-widget nav_menu lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="nav_menu-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title nav_menu-5-widget_title ">Links &#038; Resources</h3><div class="menu-links-resources-container"><ul id="menu-links-resources" class="menu"><li id="menu-item-17716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://www.huntonak.com/en/practices/privacy-and-cybersecurity/ccpa.html">California Consumer Privacy Act Resource Center</a></li>
<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167"><a href="https://www.informationpolicycentre.com/">The Centre for Information Policy Leadership</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165"><a href="https://www.huntonak.com/en/practices/privacy-and-cybersecurity/">Privacy and Cybersecurity Practice</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166"><a href="https://lrus.wolterskluwer.com/store/product/privacy-and-cybersecurity-law-deskbook-2022-edition/?applyPromo=PCLD20">Privacy and Data Security Law Deskbook</a></li>
<li id="menu-item-18030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18030"><a href="https://www.lexology.com/gtdt/workareas/data-protection-and-privacy">GTDT Data Protection &#038; Privacy</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158"><a href="https://www.blockchainlegalresource.com/">Blockchain Legal Resource</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160"><a href="https://www.huntonlaborblog.com/">Hunton Employment &#038; Labor Perspectives Blog</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162"><a href="https://www.huntoninsurancerecoveryblog.com/">Hunton Insurance Recovery Blog</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163"><a href="https://www.huntonretailindustryblog.com/">Hunton Retail Law Resource</a></li>
</ul></div></section><section id="rss-3" class="lxb_af-widget rss lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="rss-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title rss-3-widget_title "><a class="rsswidget rss-widget-feed" href="https://huntonwilliams.infongen.com/rss2?searchId=58e73dea-73cb-41b3-b975-476046a3284c&#038;userId=1c3b947c51c7289ec9233bf7b1035ba0&#038;s=og9%2FdoUYuqIX1lTdiMq7%2BNn7Wok%3D"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.huntonprivacyblog.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="">Privacy News</a></h3><ul><li><a class='rsswidget' href='https://www.digitaljournal.com/pr/banking-encryption-software-market-to-garner-4-98-bn-by-2030'>Banking Encryption Software Market to Garner $4.98 Bn by 2030</a></li><li><a class='rsswidget' href='https://www.thestar.com.my/news/nation/2022/06/24/are-you-reading-the-fine-print-before-clicking-yes'>Are you reading the fine print before clicking ‘yes’?</a></li><li><a class='rsswidget' href='https://www.digitaljournal.com/tech-science/cold-cybersecurity-watch-out-for-the-icefall/article'>Cold cybersecurity: Watch out for the Icefall</a></li><li><a class='rsswidget' href='https://www.thetimes.co.uk/article/under-pressure-sturgeon-to-change-law-on-inquiry-privacy-wswxq32vq'>Under-pressure Sturgeon to change law on inquiry privacy</a></li><li><a class='rsswidget' href='https://www.digitaljournal.com/pr/benistar-admin-services-inc-achieves-hitrust-risk-based-2-year-certification'>Benistar Admin Services Inc. Achieves HITRUST Risk-based, 2-year Certification</a></li><li><a class='rsswidget' href='https://www.reuters.com/world/us/online-privacy-bill-easily-passed-by-us-house-panel-2022-06-23/'>Online privacy bill easily passed by U.S. House panel, article with gallery</a></li><li><a class='rsswidget' href='https://www.cnbc.com/2022/06/23/gop-draft-bill-would-tighten-rules-for-finance-firms-using-customer-information.html'>Republican draft bill would tighten rules for finance firms using customer information</a></li><li><a class='rsswidget' href='https://english.news.cn/20220623/8325a1f677c2422cb3a2a2def07e8388/c.html'>Xi stresses need to build basic data systems, enhance administrative division management</a></li><li><a class='rsswidget' href='https://en.shafaqna.com/268873/due-diligence-data-place-providers/'>Due Diligence Data Place Providers</a></li><li><a class='rsswidget' href='https://www.washingtonpost.com/technology/2022/06/23/instagram-age-verification/'>Instagram rolls out age verification, but not to keep children off app</a></li></ul></section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left lxb_af-padding-15px 0px lxb_af-grid-width-1_of_1">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-uppercase lxb_af-header- lxb_af-header-'>
<a style=' color:#333333; ' class='lxb_af-marquee-widget-title-link' href='https://www.huntonprivacyblog.com'>Privacy <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>&amp;</span> Information Security <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Law</span> <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Blog</span></a>
</h1>
</div>
</section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-4_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-4" class="lxb_af-widget text lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-4" class="lxb_af-widget_title lxb_af-trailer_contact-widget_title text-4-widget_title ">Attorney Advertising</h3> <div class="textwidget">Case results depend upon a variety of factors unique to each case. Case results do not guarantee or predict a similar result in any future case. Unless otherwise noted, attorneys not certified by the Texas Board of Legal Specialization.</div>
</section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-width-1_of_1"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss' rel="noopener">
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.linkedin.com/company/hunton-andrews-kurth/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='https://www.youtube.com/channel/UCzmgts6DyJGgfEmlRSzpkXw' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-youtube' rel="noopener">
<span class='icon-youtube-sign'></span>
<span class='screen-reader-text'>
YouTube
</span>
</a>
<a href='https://twitter.com/hunton_privacy' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followusontwitter' rel="noopener">
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Follow Us on Twitter
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="legal" class="lxb_af-nav-widget lxb_af-nav-widget-legal" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/updated-privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Notice</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/disclaimer/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/cookies/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Cookies</a></span></nav></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-7_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-page_getter-8" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-is_columnar lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_5"><h3 data-widget-id="lxb_af-page_getter-8" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title lxb_af-page_getter-8-widget_title lxb_af-title_text_align-left lxb_af-title_text_transform-capitalize">About Our Practice Group</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>Hunton Andrews Kurth’s Privacy and Cybersecurity practice helps companies manage data at every step of the information life cycle. The firm is a leader in its field and for the fourth consecutive year has been ranked by <em>Computerworld</em> magazine in a survey of more than 4,000 corporate privacy leaders as the top law firm globally for privacy and data security. Chambers and Partners also rated Hunton Andrews Kurth the top privacy and data security practice in its <em>Chambers Global</em>, <em>Chambers USA</em> and <em>Chambers UK</em> guides.</p>
<p>Hunton Andrews Kurth’s award-winning Privacy &amp; Information Security Law Blog is among the top-ranked legal blogs.</p>
</div>
</div>
</div></div></section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2022, Hunton Andrews Kurth LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><a class='lxb_af-lexblog_credit-widget-link' rel="noopener" target="_blank" href='https://www.lexblog.com/products/blog-premier/'>Law blog design &amp; platform by LexBlog <svg class='lexblog_logo' width="70" height="70" viewBox="0 0 70 70" fill="none" xmlns="http://www.w3.org/2000/svg">
<title>LexBlog Logo</title>
<path d="M35 70C54.33 70 70 54.33 70 35C70 15.67 54.33 0 35 0C15.67 0 0 15.67 0 35C0 54.33 15.67 70 35 70Z" fill="#D71F1F" />
<path d="M30.0204 15.5242L30.0203 15.52H32.0822L32.0821 15.5259H39.2119V15.5314H40.7773L42.4257 15.5329V18.1881L38.2319 18.6822C37.3684 19.2379 37.1835 20.1641 37.1835 26.1538V44.8638C37.1835 50.6683 37.6769 52.3355 40.1438 52.5826H44.5226C48.0997 52.3355 49.7032 49.4951 54.0819 40.3562L56.6105 40.6649C56.3639 46.8399 55.8705 51.8415 55.4387 55.4847H45.0746L45.0743 55.4978H33.5602V55.4886H31.6661V18.6737H26.2174V52.3588L26.2176 55.4939L26.0483 55.4953H23.6113L19.4187 55.4963V52.8444L22.6256 52.351C23.2966 51.8348 23.5357 51.1458 23.5957 47.4274C23.5964 47.3342 23.5968 47.2395 23.5972 47.1431V34.0009C19.4409 34.0009 14.0197 30.8385 14.0197 24.7848C14.0197 18.6859 19.3957 15.5235 23.7779 15.5235H27.8133L30.0204 15.5242Z" fill="white" />
</svg>
</a> </section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRKC92"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
			jQuery('.lxb_dga_list_authors_widget a').each(function() {
				var a = new RegExp('/' + window.location.host + '/');
				if(!a.test(this.href)) {
					jQuery(this).click(function(event) {
           				event.preventDefault();
           				event.stopPropagation();
           				window.open(this.href, '_blank');
       				});
   				}
			});
		</script>
<style type='text/css'>
.tg-wrap td {
word-wrap: break-word;
}</style><script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.huntonprivacyblog.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.9.3' id='lxb_nascar_share-js'></script>
<script type='text/plain' class='optanon-category-C0009'> 
/*< ![CDATA[*/ 
(function() { 
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true; 
sz.src = '//siteimproveanalytics.com/js/siteanalyze_53163.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s); 
})(); 
/*]]>*/ 
</script>
<script type='text/plain' class='optanon-category-C0009' async src="https://www.googletagmanager.com/gtag/js?id=UA-78695973-26&l=beehiveDataLayer"></script>
<script type='text/plain' class='optanon-category-C0009'>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-78695973-26', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
</body>
</html>