<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>EDPB Publishes Its 2021-2023 Strategy | Privacy &amp; Information Security Law Blog</title>

<meta name="description" content="On December 21, 2020, the European Data Protection Board released its 2021-2023 Strategy. This post reviews the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EDPB Publishes Its 2021-2023 Strategy" />
<meta property="og:description" content="On December 21, 2020, the European Data Protection Board released its 2021-2023 Strategy. This post reviews the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives." />
<meta property="og:url" content="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" />
<meta property="og:site_name" content="Privacy &amp; Information Security Law Blog" />
<meta property="article:tag" content="Accountability" />
<meta property="article:tag" content="Consumer Protection" />
<meta property="article:tag" content="Cross-Border Data Flow" />
<meta property="article:tag" content="Data Controller" />
<meta property="article:tag" content="Data Processor" />
<meta property="article:tag" content="Data Protection Authority" />
<meta property="article:tag" content="Data Transfer" />
<meta property="article:tag" content="Enforcement" />
<meta property="article:tag" content="EU Regulation" />
<meta property="article:tag" content="European Data Protection Board" />
<meta property="article:section" content="European Union" />
<meta property="article:published_time" content="2020-12-21T18:07:12+00:00" />
<meta property="og:image" content="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/06/Privacy-Security-Mast2.jpg" />
<meta property="og:image:secure_url" content="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/06/Privacy-Security-Mast2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On December 21, 2020, the European Data Protection Board released its 2021-2023 Strategy. This post reviews the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives." />
<meta name="twitter:title" content="EDPB Publishes Its 2021-2023 Strategy | Privacy &amp; Information Security Law Blog" />
<meta name="twitter:image" content="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/06/Privacy-Security-Mast2.jpg" />
<meta name="twitter:creator" content="@HuntonAK" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.huntonprivacyblog.com/#website","url":"https://www.huntonprivacyblog.com/","name":"Privacy &amp; Information Security Law Blog","description":"Global Privacy and Cybersecurity Law Updates and Analysis","potentialAction":{"@type":"SearchAction","target":"https://www.huntonprivacyblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/#webpage","url":"https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/","inLanguage":"en-US","name":"EDPB Publishes Its 2021-2023 Strategy | Privacy &amp; Information Security Law Blog","isPartOf":{"@id":"https://www.huntonprivacyblog.com/#website"},"datePublished":"2020-12-21T18:07:12+00:00","dateModified":"2020-12-21T18:07:12+00:00","author":{"@id":"https://www.huntonprivacyblog.com/#/schema/person/65f43ce2e349c184ad30c616e8595941"},"description":"On December 21, 2020, the European Data Protection Board released its 2021-2023 Strategy. This post reviews the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives."},{"@type":["Person"],"@id":"https://www.huntonprivacyblog.com/#/schema/person/65f43ce2e349c184ad30c616e8595941","name":"Hunton Andrews Kurth LLP","image":{"@type":"ImageObject","@id":"https://www.huntonprivacyblog.com/#authorlogo","url":"https://secure.gravatar.com/avatar/bd07579552390a562123e2ef3b86821a?s=96&d=mm&r=g","caption":"Hunton Andrews Kurth LLP"},"sameAs":["https://twitter.com/https://twitter.com/HuntonAK"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Privacy &amp; Information Security Law Blog &raquo; Feed" href="https://www.huntonprivacyblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Privacy &amp; Information Security Law Blog &raquo; Comments Feed" href="https://www.huntonprivacyblog.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.huntonprivacyblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.huntonprivacyblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.huntonprivacyblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.huntonprivacyblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=7.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='lxb_af-enqueue-script-js-extra'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=7.7.5' id='lxb_af-enqueue-script-js'></script>
<link rel="https://api.w.org/" href="https://www.huntonprivacyblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.huntonprivacyblog.com/wp-json/wp/v2/posts/19919" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.huntonprivacyblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.huntonprivacyblog.com/?p=19919' />
<link rel="alternate" type="application/json+oembed" href="https://www.huntonprivacyblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2020%2F12%2F21%2Fedpb-publishes-its-2021-2023-strategy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.huntonprivacyblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2020%2F12%2F21%2Fedpb-publishes-its-2021-2023-strategy%2F&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78695973-26&l=beehiveDataLayer"></script>
<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-78695973-26', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRKC92');</script>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&display=swap'><link rel="icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/cropped-favicon-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 47px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 37.6px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 30.08px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 22px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 17.6px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 23px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			 </style><style type='text/css'> #lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { font-size: 15px;}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						text-transform: uppercase;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						color: #ffffff;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button { 
						background-color: #000000;
					}#lxb_af-call_to_action-3.lxb_af-call_to_action a.lxb_af-button:hover { 
						background-color: #333333;
					} </style><style type='text/css'> 
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-5 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-7 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-3 {  padding : 70px 0 0 25px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									@media print {
										 #lxb_af-firm_credit-7 a img {
											-webkit-print-color-adjust: exact !important;
											 background-color : transparent ;  padding: 20px; 
										}
									}
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 35px 0px 35px 75px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-5 {  padding : 15px 0px ;  }
									}
								 </style> </head>
<body class="post-template-default single single-post postid-19919 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-bbbbbb lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-drop_shadow-rgba000035 lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-drop_shadow-rgba00002 lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-byline-hide_byline lxb_af-main-content-post_byline_href-author_archive lxb_af-main-content-categories-post_header lxb_af-main-content-tags-index_after_post lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-content-show_on_archive-rss_subscribefeatured_imageuser_bio lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-411 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-711 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow-rgba0-0-035 lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='Menu' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'>Menu</span></a></h3></section><section id="lxb_af-firm_credit-7" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-text_align-left lxb_af-print_background_color-transparent lxb_af-grid-width-4_of_11"><div class='lxb_af-firm_credit-widget-logo-wrap'><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' href='https://www.huntonak.com/'><img width='165' height='47' class='lxb_af-client-get_logo' src='https://www.huntonprivacyblog.com/wp-content/uploads/sites/28/2018/04/hak-logo-color-330x93.png' alt='Hunton Andrews Kurth LLP logo'></a></div></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-right lxb_af-grid-width-7_of_11"><nav aria-label="global-navigation" class="lxb_af-nav-widget lxb_af-nav-widget-global-navigation" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/about/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/contact/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/publications/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Publications</a></span></nav></section><section id="search-7" class="lxb_af-widget search lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut lxb_af-border_color-#dddddd lxb_af-hide-all-gt-medium lxb_af-layout_options-lxb_af-hide-all-gt-medium"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.huntonprivacyblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-878879'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-878879' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-878879' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-left lxb_af-text_align-left lxb_af-padding-35px 0px 35px 75px lxb_af-grid-width-7_of_11">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style=' text-shadow : 2px 2px 3px rgba(0,0,0,0.3); ' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-uppercase lxb_af-header- lxb_af-header-'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.huntonprivacyblog.com'>Privacy <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>&amp;</span> Information Security <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Law</span> <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Blog</span></a>
</h1>
<p style=' text-shadow : 1px 1px 2px rgba(0,0,0,0.3);   color:#ffffff; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo- lxb_af-accent-light lxb_af-body_text'>Global Privacy and Cybersecurity Law Updates and Analysis</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-fdfdfd lxb_af-border_color-e5c653 lxb_af-border_sides-top-bottom lxb_af-border_width-10 lxb_af-box-constrained lxb_af-drop_shadow-rgba0-0-02 lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.huntonprivacyblog.com/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">EDPB Publishes Its 2021-2023 Strategy</span></span></span></nav>
<article data-qa="exclude" class="post-19919 post type-post status-publish format-standard hentry category-european-union category-international tag-accountability tag-consumer-protection tag-cross-border-data-flow tag-data-controller tag-data-processor tag-data-protection-authority-2 tag-data-transfer tag-enforcement tag-eu-regulation tag-european-data-protection-board lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>EDPB Publishes Its 2021-2023 Strategy</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>Posted on <time datetime='2020-12-21 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>December 21, 2020</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-hide_from_print lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/category/european-union/'>European Union</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/category/international/'>International</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p>On December 21, 2020, the European Data Protection Board (the “EDPB”) released its <a href="https://edpb.europa.eu/sites/edpb/files/files/file1/edpb_strategy2021-2023_en.pdf" target="_blank" rel="noopener noreferrer">2021-2023 Strategy</a> (the “Strategy”). The Strategy aims at setting out the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives:<span id="more-19919"></span></p>
<p><strong>First Pillar: Advancing Harmonization and Facilitating Compliance.</strong> The EDPB will continue to provide practical guidance on key notions of EU data protection law. In doing so, the EDPB will continue to engage with external stakeholders by organizing stakeholder events and public consultations. The EDPB will also further promote development and implementation of compliance mechanisms for controllers/processors (specifically codes of conduct and certifications) and common tools aiming at raising awareness of non-expert professionals (such as subject matter experts and data subjects, including children).</p>
<p><strong>Second Pillar: Supporting Effective Enforcement and Efficient Cooperation Between National Supervisory Authorities. </strong>The EDPB will encourage and facilitate the use of the EU General Data Protection Regulation (“GDPR”) cooperation and consistency mechanisms, promote a common application of key concepts related to these procedures and work to strengthen the communication between supervisory authorities (“SAs”) in this context. The EDPB will also implement a Coordinated Enforcement Framework (“CEF”), facilitating joint actions in a flexible but coordinated manner using common methodologies. In addition, the EDPB will establish a Support Pool of Experts to provide material support in the form of expertise. This initiative will be relevant particularly in investigations and enforcement activities of significant common interest.</p>
<p><strong>Third Pillar: A Fundamental Rights Approach to New Technologies. </strong>The EDPB will monitor new technologies and establish common positions and guidance in this respect, including in areas such as artificial intelligence, biometrics, profiling and ad tech. The EDPB will also continue to evaluate existing positions on applications such as cloud services and blockchain. According to the Strategy, the EDPB will also provide further guidance on data protection by design and by default as well as on accountability. In addition, the EDPB will intensify engagement and cooperation with other regulators, such as consumer protection and competition authorities, and policy makers to promote regulatory coherence and enhanced protection for individuals.</p>
<p><strong>Fourth Pillar: The Global Dimension. </strong>The EDPB will promote high EU and global standards for international data transfers by promoting the use of transfer tools that ensure an essentially equivalent level of protection for the personal data transferred. Practical guidance will be developed on these existing and new transfer tools. The EDPB will also engage with the international community to promote EU data protection as a global model. Further, the EDPB will focus on cooperation with third country SAs, including in enforcement cases involving controllers/processors in third countries.</p>
<p>Read the full <a href="https://edpb.europa.eu/sites/edpb/files/files/file1/edpb_strategy2021-2023_en.pdf" target="_blank" rel="noopener noreferrer">EDPB Strategy</a>.</p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-hide_from_print lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/accountability/'>Accountability</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/consumer-protection/'>Consumer Protection</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/cross-border-data-flow/'>Cross-Border Data Flow</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/data-controller/'>Data Controller</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/data-processor/'>Data Processor</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/data-protection-authority-2/'>Data Protection Authority</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/data-transfer/'>Data Transfer</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/enforcement/'>Enforcement</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/eu-regulation/'>EU Regulation</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.huntonprivacyblog.com/tag/european-data-protection-board/'>European Data Protection Board</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#bbbbbb'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=EDPB%20Publishes%20Its%202021-2023%20Strategy%20-%20Privacy%20%20and%20%20Information%20Security%20Law%20Blog&amp;body=https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/"><span class='screen-reader-text'>Email</span></a><a href="https://twitter.com/share/?text=EDPB+Publishes+Its+2021&#038;url=https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/#8212;2023%20Strategy" target='_blank' data-share_to="http://twitter.com/share" data-text="EDPB Publishes Its 2021&#8212;2023 Strategy" data-url="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href="https://www.facebook.com/sharer.php/?u=https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.huntonprivacyblog.com%2F2020%2F12%2F21%2Fedpb-publishes-its-2021-2023-strategy%2F&#038;title=EDPB+Publishes+Its+2021-2023+Strategy+-+Privacy++and++Information+Security+Law+Blog&#038;summary=On%20December%2021,%202020,%20the%20European%20Data%20Protection%20Board%20released%20its%202021-2023%20Strategy.%20This%20post%20reviews%20the%20four%20main%20pillars%20of%20the%20EDPB%20strategic%20objectives%20through%202023%20and%20key%20actions%20to%20help%20achieve%20those%20objectives." target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" data-title="EDPB Publishes Its 2021-2023 Strategy - Privacy  and  Information Security Law Blog" data-summary="On December 21, 2020, the European Data Protection Board released its 2021-2023 Strategy. This post reviews the four main pillars of the EDPB strategic objectives through 2023 and key actions to help achieve those objectives." class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li><a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2020/12/21/senate-commerce-committee-holds-hearing-on-the-invalidation-of-the-eu-u-s-privacy-shield-and-the-future-of-transatlantic-data-flows/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2020/12/21/senate-commerce-committee-holds-hearing-on-the-invalidation-of-the-eu-u-s-privacy-shield-and-the-future-of-transatlantic-data-flows/'>Senate Commerce Committee Holds Hearing on the Invalidation of the EU-U.S. Privacy Shield and the Future of Transatlantic Data Flows</span></a></li><li><a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2020/12/17/irish-dpa-issues-e450000-fine-against-twitter-for-data-breach-following-edpb-decision-under-the-gdpr-consistency-mechanism/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2020/12/17/irish-dpa-issues-e450000-fine-against-twitter-for-data-breach-following-edpb-decision-under-the-gdpr-consistency-mechanism/'>Irish DPA Issues €450,000 Fine Against Twitter for Data Breach Following EDPB Decision under the GDPR Consistency Mechanism</span></a></li><li><a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2020/12/16/cipl-submits-response-to-european-commissions-standard-contractual-clauses-for-the-transfer-of-personal-data-to-third-countries-pursuant-to-the-gdpr/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2020/12/16/cipl-submits-response-to-european-commissions-standard-contractual-clauses-for-the-transfer-of-personal-data-to-third-countries-pursuant-to-the-gdpr/'>CIPL Submits Response to European Commission’s Standard Contractual Clauses for the Transfer of Personal Data to Third Countries Pursuant to the GDPR</span></a></li><li><a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2020/12/15/cipl-submits-response-to-european-commissions-article-28-standard-contractual-clauses/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2020/12/15/cipl-submits-response-to-european-commissions-article-28-standard-contractual-clauses/'>CIPL Submits Response to European Commission’s Article 28 Standard Contractual Clauses</span></a></li><li><a class='lxb_related_posts-link' href='https://www.huntonprivacyblog.com/2020/12/15/sweet-maxwell-publishes-the-fifth-edition-of-data-protection-law-and-practice-written-by-rosemary-jay/'><span class='lxb_related_posts-title_link' href='https://www.huntonprivacyblog.com/2020/12/15/sweet-maxwell-publishes-the-fifth-edition-of-data-protection-law-and-practice-written-by-rosemary-jay/'>Sweet & Maxwell Publishes the Fifth Edition of Data Protection Law and Practice Written by Rosemary Jay</span></a></li></ul></div>
</footer>
</article>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-archive_float- lxb_af-author_archive_float- lxb_af-float-right lxb_af-index_float- lxb_af-single_post_float- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-5" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#dddddd lxb_af-hide-all-lt-medium lxb_af-layout_options-lxb_af-hide-all-lt-medium"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.huntonprivacyblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-796754'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-796754' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-796754' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-9-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.linkedin.com/company/hunton-andrews-kurth/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='https://www.youtube.com/channel/UCzmgts6DyJGgfEmlRSzpkXw' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-youtube'>
<span class='icon-youtube-sign'></span>
<span class='screen-reader-text'>
YouTube
</span>
</a>
<a href='https://twitter.com/hunton_privacy' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followusontwitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Follow Us on Twitter
</span>
</a>
</div></section><section id="lxb_af-call_to_action-3" class="lxb_af-widget lxb_af-call_to_action lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-text_align-center"><a class='lxb_af-button  lxb_af-button-padding-' href='/subscribe/'><span class='icon-envelope-o'></span> Subscribe</a></section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.huntonprivacyblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="49">Behavioral Advertising</option>
<option class="level-0" value="43">Centre for Information Policy Leadership</option>
<option class="level-0" value="141">Children’s Privacy</option>
<option class="level-0" value="291">Cyber Insurance</option>
<option class="level-0" value="89">Cybersecurity</option>
<option class="level-0" value="50">Enforcement</option>
<option class="level-0" value="23">European Union</option>
<option class="level-0" value="61">Events</option>
<option class="level-0" value="99">FCRA</option>
<option class="level-0" value="65">Financial Privacy</option>
<option class="level-0" value="19">General</option>
<option class="level-0" value="57">Health Privacy</option>
<option class="level-0" value="13">Identity Theft</option>
<option class="level-0" value="9">Information Security</option>
<option class="level-0" value="24">International</option>
<option class="level-0" value="27">Marketing</option>
<option class="level-0" value="246">Multimedia Resources</option>
<option class="level-0" value="14">Online Privacy</option>
<option class="level-0" value="32">Security Breach</option>
<option class="level-0" value="100">U.S. Federal Law</option>
<option class="level-0" value="12">U.S. State Law</option>
<option class="level-0" value="88">Workplace Privacy</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="lxb_af-tags-3" class="lxb_af-widget lxb_af-tags lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-tags-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-tags-3-widget_title ">Tags</h3>
<form class='lxb_af-tags-get_tags lxb_af-jump_menu'>
<label class='screen-reader-text' for='lxb_af-tags-get_tags-select-lxb_af-tags-3'>Select Tag</label>
<select name='lxb_af-tags-get_tags-select-lxb_af-tags-3' id='lxb_af-tags-get_tags-select-lxb_af-tags-3'>
<option value=''>Select Tag</option>
<option value='https://www.huntonprivacyblog.com/tag/aaron-simpson/'>Aaron Simpson</option><option value='https://www.huntonprivacyblog.com/tag/accountability/'>Accountability</option><option value='https://www.huntonprivacyblog.com/tag/adequacy/'>Adequacy</option><option value='https://www.huntonprivacyblog.com/tag/advertisement/'>Advertisement</option><option value='https://www.huntonprivacyblog.com/tag/anonymization/'>Anonymization</option><option value='https://www.huntonprivacyblog.com/tag/anti-terrorism-2/'>Anti-terrorism</option><option value='https://www.huntonprivacyblog.com/tag/apec/'>APEC</option><option value='https://www.huntonprivacyblog.com/tag/apple-inc/'>Apple Inc.</option><option value='https://www.huntonprivacyblog.com/tag/article-29-working-party/'>Article 29 Working Party</option><option value='https://www.huntonprivacyblog.com/tag/artificial-intelligence/'>Artificial Intelligence</option><option value='https://www.huntonprivacyblog.com/tag/australia/'>Australia</option><option value='https://www.huntonprivacyblog.com/tag/austria/'>Austria</option><option value='https://www.huntonprivacyblog.com/tag/bankruptcy/'>Bankruptcy</option><option value='https://www.huntonprivacyblog.com/tag/belgium/'>Belgium</option><option value='https://www.huntonprivacyblog.com/tag/big-data/'>Big Data</option><option value='https://www.huntonprivacyblog.com/tag/binding-corporate-rules-2/'>Binding Corporate Rules</option><option value='https://www.huntonprivacyblog.com/tag/biometric-data/'>Biometric Data</option><option value='https://www.huntonprivacyblog.com/tag/blockchain/'>Blockchain</option><option value='https://www.huntonprivacyblog.com/tag/bojana-bellamy/'>Bojana Bellamy</option><option value='https://www.huntonprivacyblog.com/tag/brazil/'>Brazil</option><option value='https://www.huntonprivacyblog.com/tag/brexit/'>Brexit</option><option value='https://www.huntonprivacyblog.com/tag/bridget-treacy/'>Bridget Treacy</option><option value='https://www.huntonprivacyblog.com/tag/british-columbia/'>British Columbia</option><option value='https://www.huntonprivacyblog.com/tag/brittany-bacon/'>Brittany Bacon</option><option value='https://www.huntonprivacyblog.com/tag/brussels/'>Brussels</option><option value='https://www.huntonprivacyblog.com/tag/business-associate-agreement-2/'>Business Associate Agreement</option><option value='https://www.huntonprivacyblog.com/tag/byod/'>BYOD</option><option value='https://www.huntonprivacyblog.com/tag/california/'>California</option><option value='https://www.huntonprivacyblog.com/tag/can-spam/'>CAN-SPAM</option><option value='https://www.huntonprivacyblog.com/tag/canada/'>Canada</option><option value='https://www.huntonprivacyblog.com/tag/cayman-islands/'>Cayman Islands</option><option value='https://www.huntonprivacyblog.com/tag/ccpa/'>CCPA</option><option value='https://www.huntonprivacyblog.com/tag/cctv/'>CCTV</option><option value='https://www.huntonprivacyblog.com/tag/chile/'>Chile</option><option value='https://www.huntonprivacyblog.com/tag/china/'>China</option><option value='https://www.huntonprivacyblog.com/tag/chinese-taipei/'>Chinese Taipei</option><option value='https://www.huntonprivacyblog.com/tag/christopher-graham/'>Christopher Graham</option><option value='https://www.huntonprivacyblog.com/tag/class-action/'>Class Action</option><option value='https://www.huntonprivacyblog.com/tag/clinical-trial/'>Clinical Trial</option><option value='https://www.huntonprivacyblog.com/tag/cloud/'>Cloud</option><option value='https://www.huntonprivacyblog.com/tag/cloud-computing/'>Cloud Computing</option><option value='https://www.huntonprivacyblog.com/tag/cnil/'>CNIL</option><option value='https://www.huntonprivacyblog.com/tag/colombia/'>Colombia</option><option value='https://www.huntonprivacyblog.com/tag/commodity-futures-trading-commission/'>Commodity Futures Trading Commission</option><option value='https://www.huntonprivacyblog.com/tag/compliance-2/'>Compliance</option><option value='https://www.huntonprivacyblog.com/tag/computer-fraud-and-abuse-act/'>Computer Fraud and Abuse Act</option><option value='https://www.huntonprivacyblog.com/tag/congress/'>Congress</option><option value='https://www.huntonprivacyblog.com/tag/connecticut/'>Connecticut</option><option value='https://www.huntonprivacyblog.com/tag/consent/'>Consent</option><option value='https://www.huntonprivacyblog.com/tag/consent-order/'>Consent Order</option><option value='https://www.huntonprivacyblog.com/tag/consumer-protection/'>Consumer Protection</option><option value='https://www.huntonprivacyblog.com/tag/cookies/'>Cookies</option><option value='https://www.huntonprivacyblog.com/tag/coppa/'>COPPA</option><option value='https://www.huntonprivacyblog.com/tag/coronavirus-covid-19/'>Coronavirus/COVID-19</option><option value='https://www.huntonprivacyblog.com/tag/council-of-europe/'>Council of Europe</option><option value='https://www.huntonprivacyblog.com/tag/council-of-the-european-union/'>Council of the European Union</option><option value='https://www.huntonprivacyblog.com/tag/court-of-justice-of-the-european-union/'>Court of Justice of the European Union</option><option value='https://www.huntonprivacyblog.com/tag/cpra/'>CPRA</option><option value='https://www.huntonprivacyblog.com/tag/credit-monitoring/'>Credit Monitoring</option><option value='https://www.huntonprivacyblog.com/tag/credit-report/'>Credit Report</option><option value='https://www.huntonprivacyblog.com/tag/criminal-law/'>Criminal Law</option><option value='https://www.huntonprivacyblog.com/tag/croatia/'>Croatia</option><option value='https://www.huntonprivacyblog.com/tag/cross-border-data-flow/'>Cross-Border Data Flow</option><option value='https://www.huntonprivacyblog.com/tag/cross-border-data-flows/'>Cross-Border Data Flows</option><option value='https://www.huntonprivacyblog.com/tag/cyber-attack/'>Cyber Attack</option><option value='https://www.huntonprivacyblog.com/tag/data-controller/'>Data Controller</option><option value='https://www.huntonprivacyblog.com/tag/data-portability/'>Data Portability</option><option value='https://www.huntonprivacyblog.com/tag/data-processor/'>Data Processor</option><option value='https://www.huntonprivacyblog.com/tag/data-protection-act/'>Data Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/data-protection-authority-2/'>Data Protection Authority</option><option value='https://www.huntonprivacyblog.com/tag/data-transfer/'>Data Transfer</option><option value='https://www.huntonprivacyblog.com/tag/david-dumont/'>David Dumont</option><option value='https://www.huntonprivacyblog.com/tag/david-vladeck/'>David Vladeck</option><option value='https://www.huntonprivacyblog.com/tag/delaware/'>Delaware</option><option value='https://www.huntonprivacyblog.com/tag/department-of-commerce/'>Department of Commerce</option><option value='https://www.huntonprivacyblog.com/tag/department-of-health-and-human-services/'>Department of Health and Human Services</option><option value='https://www.huntonprivacyblog.com/tag/department-of-homeland-security/'>Department of Homeland Security</option><option value='https://www.huntonprivacyblog.com/tag/department-of-justice/'>Department of Justice</option><option value='https://www.huntonprivacyblog.com/tag/department-of-the-treasury/'>Department of the Treasury</option><option value='https://www.huntonprivacyblog.com/tag/district-of-columbia/'>District of Columbia</option><option value='https://www.huntonprivacyblog.com/tag/do-not-call/'>Do Not Call</option><option value='https://www.huntonprivacyblog.com/tag/do-not-track/'>Do Not Track</option><option value='https://www.huntonprivacyblog.com/tag/dodd-frank-act/'>Dodd-Frank Act</option><option value='https://www.huntonprivacyblog.com/tag/dpia/'>DPIA</option><option value='https://www.huntonprivacyblog.com/tag/e-privacy-directive/'>E-Privacy Directive</option><option value='https://www.huntonprivacyblog.com/tag/ecuador/'>Ecuador</option><option value='https://www.huntonprivacyblog.com/tag/edith-ramirez/'>Edith Ramirez</option><option value='https://www.huntonprivacyblog.com/tag/electronic-communications-privacy-act/'>Electronic Communications Privacy Act</option><option value='https://www.huntonprivacyblog.com/tag/electronic-privacy-information-center/'>Electronic Privacy Information Center</option><option value='https://www.huntonprivacyblog.com/tag/elizabeth-denham/'>Elizabeth Denham</option><option value='https://www.huntonprivacyblog.com/tag/email/'>Email</option><option value='https://www.huntonprivacyblog.com/tag/employee-monitoring-2/'>Employee Monitoring</option><option value='https://www.huntonprivacyblog.com/tag/encryption/'>Encryption</option><option value='https://www.huntonprivacyblog.com/tag/enforcement/'>Enforcement</option><option value='https://www.huntonprivacyblog.com/tag/enisa/'>ENISA</option><option value='https://www.huntonprivacyblog.com/tag/eprivacy/'>ePrivacy</option><option value='https://www.huntonprivacyblog.com/tag/eprivacy-directive/'>ePrivacy Directive</option><option value='https://www.huntonprivacyblog.com/tag/erisa/'>ERISA</option><option value='https://www.huntonprivacyblog.com/tag/eu-data-protection-directive/'>EU Data Protection Directive</option><option value='https://www.huntonprivacyblog.com/tag/eu-member-states/'>EU Member States</option><option value='https://www.huntonprivacyblog.com/tag/eu-regulation/'>EU Regulation</option><option value='https://www.huntonprivacyblog.com/tag/european-commission/'>European Commission</option><option value='https://www.huntonprivacyblog.com/tag/european-data-protection-board/'>European Data Protection Board</option><option value='https://www.huntonprivacyblog.com/tag/european-data-protection-supervisor/'>European Data Protection Supervisor</option><option value='https://www.huntonprivacyblog.com/tag/european-parliament/'>European Parliament</option><option value='https://www.huntonprivacyblog.com/tag/facebook/'>Facebook</option><option value='https://www.huntonprivacyblog.com/tag/facial-recognition-technology/'>Facial Recognition Technology</option><option value='https://www.huntonprivacyblog.com/tag/facta/'>FACTA</option><option value='https://www.huntonprivacyblog.com/tag/fair-information-practice-principles/'>Fair Information Practice Principles</option><option value='https://www.huntonprivacyblog.com/tag/federal-aviation-administration/'>Federal Aviation Administration</option><option value='https://www.huntonprivacyblog.com/tag/federal-bureau-of-investigation/'>Federal Bureau of Investigation</option><option value='https://www.huntonprivacyblog.com/tag/federal-communications-commission/'>Federal Communications Commission</option><option value='https://www.huntonprivacyblog.com/tag/federal-data-protection-act/'>Federal Data Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/federal-trade-commission/'>Federal Trade Commission</option><option value='https://www.huntonprivacyblog.com/tag/ferc/'>FERC</option><option value='https://www.huntonprivacyblog.com/tag/fintech/'>FinTech</option><option value='https://www.huntonprivacyblog.com/tag/florida/'>Florida</option><option value='https://www.huntonprivacyblog.com/tag/food-and-drug-administration/'>Food and Drug Administration</option><option value='https://www.huntonprivacyblog.com/tag/foreign-intelligence-surveillance-act/'>Foreign Intelligence Surveillance Act</option><option value='https://www.huntonprivacyblog.com/tag/france/'>France</option><option value='https://www.huntonprivacyblog.com/tag/fred-cate/'>Fred Cate</option><option value='https://www.huntonprivacyblog.com/tag/freedom-of-information-act/'>Freedom of Information Act</option><option value='https://www.huntonprivacyblog.com/tag/freedom-of-speech-2/'>Freedom of Speech</option><option value='https://www.huntonprivacyblog.com/tag/fundamental-rights/'>Fundamental Rights</option><option value='https://www.huntonprivacyblog.com/tag/geolocation/'>Geolocation</option><option value='https://www.huntonprivacyblog.com/tag/georgia/'>Georgia</option><option value='https://www.huntonprivacyblog.com/tag/germany/'>Germany</option><option value='https://www.huntonprivacyblog.com/tag/global-privacy-assembly/'>Global Privacy Assembly</option><option value='https://www.huntonprivacyblog.com/tag/global-privacy-enforcement-network/'>Global Privacy Enforcement Network</option><option value='https://www.huntonprivacyblog.com/tag/google/'>Google</option><option value='https://www.huntonprivacyblog.com/tag/gramm-leach-bliley-act/'>Gramm Leach Bliley Act</option><option value='https://www.huntonprivacyblog.com/tag/hacker-2/'>Hacker</option><option value='https://www.huntonprivacyblog.com/tag/hawaii/'>Hawaii</option><option value='https://www.huntonprivacyblog.com/tag/hipaa/'>HIPAA</option><option value='https://www.huntonprivacyblog.com/tag/hitech-act/'>HITECH Act</option><option value='https://www.huntonprivacyblog.com/tag/hong-kong/'>Hong Kong</option><option value='https://www.huntonprivacyblog.com/tag/hungary/'>Hungary</option><option value='https://www.huntonprivacyblog.com/tag/illinois/'>Illinois</option><option value='https://www.huntonprivacyblog.com/tag/india/'>India</option><option value='https://www.huntonprivacyblog.com/tag/indiana/'>Indiana</option><option value='https://www.huntonprivacyblog.com/tag/information-commissioners-office/'>Information Commissioners Office</option><option value='https://www.huntonprivacyblog.com/tag/information-security/'>Information Security</option><option value='https://www.huntonprivacyblog.com/tag/information-sharing/'>Information Sharing</option><option value='https://www.huntonprivacyblog.com/tag/insurance-provider/'>Insurance Provider</option><option value='https://www.huntonprivacyblog.com/tag/internal-revenue-service/'>Internal Revenue Service</option><option value='https://www.huntonprivacyblog.com/tag/international-association-of-privacy-professionals/'>International Association of Privacy Professionals</option><option value='https://www.huntonprivacyblog.com/tag/internet/'>Internet</option><option value='https://www.huntonprivacyblog.com/tag/internet-of-things/'>Internet of Things</option><option value='https://www.huntonprivacyblog.com/tag/ip-address/'>IP Address</option><option value='https://www.huntonprivacyblog.com/tag/ireland/'>Ireland</option><option value='https://www.huntonprivacyblog.com/tag/israel/'>Israel</option><option value='https://www.huntonprivacyblog.com/tag/italy/'>Italy</option><option value='https://www.huntonprivacyblog.com/tag/jacob-kohnstamm/'>Jacob Kohnstamm</option><option value='https://www.huntonprivacyblog.com/tag/japan/'>Japan</option><option value='https://www.huntonprivacyblog.com/tag/jason-beach/'>Jason Beach</option><option value='https://www.huntonprivacyblog.com/tag/jay-rockefeller/'>Jay Rockefeller</option><option value='https://www.huntonprivacyblog.com/tag/jennifer-stoddart/'>Jennifer Stoddart</option><option value='https://www.huntonprivacyblog.com/tag/jessica-rich/'>Jessica Rich</option><option value='https://www.huntonprivacyblog.com/tag/john-delionado/'>John Delionado</option><option value='https://www.huntonprivacyblog.com/tag/korea/'>Korea</option><option value='https://www.huntonprivacyblog.com/tag/latin-america/'>Latin America</option><option value='https://www.huntonprivacyblog.com/tag/lawrence-strickling/'>Lawrence Strickling</option><option value='https://www.huntonprivacyblog.com/tag/legislation/'>Legislation</option><option value='https://www.huntonprivacyblog.com/tag/liability/'>Liability</option><option value='https://www.huntonprivacyblog.com/tag/linkedin/'>LinkedIn</option><option value='https://www.huntonprivacyblog.com/tag/lisa-sotto/'>Lisa Sotto</option><option value='https://www.huntonprivacyblog.com/tag/litigation/'>Litigation</option><option value='https://www.huntonprivacyblog.com/tag/location-based-services/'>Location-Based Services</option><option value='https://www.huntonprivacyblog.com/tag/london/'>London</option><option value='https://www.huntonprivacyblog.com/tag/madrid-resolution/'>Madrid Resolution</option><option value='https://www.huntonprivacyblog.com/tag/maine/'>Maine</option><option value='https://www.huntonprivacyblog.com/tag/malaysia/'>Malaysia</option><option value='https://www.huntonprivacyblog.com/tag/mar/'>Mar</option><option value='https://www.huntonprivacyblog.com/tag/marketing/'>Marketing</option><option value='https://www.huntonprivacyblog.com/tag/markus-heyder/'>Markus Heyder</option><option value='https://www.huntonprivacyblog.com/tag/maryland/'>Maryland</option><option value='https://www.huntonprivacyblog.com/tag/massachusetts/'>Massachusetts</option><option value='https://www.huntonprivacyblog.com/tag/mexico/'>Mexico</option><option value='https://www.huntonprivacyblog.com/tag/microsoft/'>Microsoft</option><option value='https://www.huntonprivacyblog.com/tag/minnesota/'>Minnesota</option><option value='https://www.huntonprivacyblog.com/tag/mobile-app/'>Mobile App</option><option value='https://www.huntonprivacyblog.com/tag/mobile-device/'>Mobile Device</option><option value='https://www.huntonprivacyblog.com/tag/myspace/'>MySpace</option><option value='https://www.huntonprivacyblog.com/tag/national-institute-of-standards-and-technology/'>National Institute of Standards and Technology</option><option value='https://www.huntonprivacyblog.com/tag/national-labor-relations-board/'>National Labor Relations Board</option><option value='https://www.huntonprivacyblog.com/tag/national-science-and-technology-council/'>National Science and Technology Council</option><option value='https://www.huntonprivacyblog.com/tag/national-security-agency/'>National Security Agency</option><option value='https://www.huntonprivacyblog.com/tag/national-telecommunications-and-information-administration/'>National Telecommunications and Information Administration</option><option value='https://www.huntonprivacyblog.com/tag/netherlands/'>Netherlands</option><option value='https://www.huntonprivacyblog.com/tag/nevada/'>Nevada</option><option value='https://www.huntonprivacyblog.com/tag/new-hampshire/'>New Hampshire</option><option value='https://www.huntonprivacyblog.com/tag/new-jersey/'>New Jersey</option><option value='https://www.huntonprivacyblog.com/tag/new-mexico/'>New Mexico</option><option value='https://www.huntonprivacyblog.com/tag/new-york/'>New York</option><option value='https://www.huntonprivacyblog.com/tag/new-zealand/'>New Zealand</option><option value='https://www.huntonprivacyblog.com/tag/nigeria/'>Nigeria</option><option value='https://www.huntonprivacyblog.com/tag/ninth-circuit/'>Ninth Circuit</option><option value='https://www.huntonprivacyblog.com/tag/obama/'>Obama Administration</option><option value='https://www.huntonprivacyblog.com/tag/oecd/'>OECD</option><option value='https://www.huntonprivacyblog.com/tag/office-for-civil-rights/'>Office for Civil Rights</option><option value='https://www.huntonprivacyblog.com/tag/ohio/'>Ohio</option><option value='https://www.huntonprivacyblog.com/tag/online-behavioral-advertising/'>Online Behavioral Advertising</option><option value='https://www.huntonprivacyblog.com/tag/opt-in-consent/'>Opt-In Consent</option><option value='https://www.huntonprivacyblog.com/tag/oregon/'>Oregon</option><option value='https://www.huntonprivacyblog.com/tag/outsourcing/'>Outsourcing</option><option value='https://www.huntonprivacyblog.com/tag/pakistan/'>Pakistan</option><option value='https://www.huntonprivacyblog.com/tag/paul-tiao/'>Paul Tiao</option><option value='https://www.huntonprivacyblog.com/tag/payment-card-2/'>Payment Card</option><option value='https://www.huntonprivacyblog.com/tag/pci-dss/'>PCI DSS</option><option value='https://www.huntonprivacyblog.com/tag/penalty/'>Penalty</option><option value='https://www.huntonprivacyblog.com/tag/pennsylvania/'>Pennsylvania</option><option value='https://www.huntonprivacyblog.com/tag/personal-data/'>Personal Data</option><option value='https://www.huntonprivacyblog.com/tag/personal-health-information/'>Personal Health Information</option><option value='https://www.huntonprivacyblog.com/tag/personal-information/'>Personal Information</option><option value='https://www.huntonprivacyblog.com/tag/personally-identifiable-information-2/'>Personally Identifiable Information</option><option value='https://www.huntonprivacyblog.com/tag/peru/'>Peru</option><option value='https://www.huntonprivacyblog.com/tag/philippines/'>Philippines</option><option value='https://www.huntonprivacyblog.com/tag/phyllis-marcus/'>Phyllis Marcus</option><option value='https://www.huntonprivacyblog.com/tag/poland/'>Poland</option><option value='https://www.huntonprivacyblog.com/tag/prism/'>PRISM</option><option value='https://www.huntonprivacyblog.com/tag/privacy-by-design-2/'>Privacy By Design</option><option value='https://www.huntonprivacyblog.com/tag/privacy-policy-2/'>Privacy Policy</option><option value='https://www.huntonprivacyblog.com/tag/privacy-rule/'>Privacy Rule</option><option value='https://www.huntonprivacyblog.com/tag/privacy-shield/'>Privacy Shield</option><option value='https://www.huntonprivacyblog.com/tag/protected-health-information-2/'>Protected Health Information</option><option value='https://www.huntonprivacyblog.com/tag/ransomware/'>Ransomware</option><option value='https://www.huntonprivacyblog.com/tag/record-retention-2/'>Record Retention</option><option value='https://www.huntonprivacyblog.com/tag/red-flags-rule-2/'>Red Flags Rule</option><option value='https://www.huntonprivacyblog.com/tag/richard-thomas/'>Richard Thomas</option><option value='https://www.huntonprivacyblog.com/tag/right-to-be-forgotten/'>Right to Be Forgotten</option><option value='https://www.huntonprivacyblog.com/tag/right-to-privacy-2/'>Right to Privacy</option><option value='https://www.huntonprivacyblog.com/tag/risk-based-approach/'>Risk-Based Approach</option><option value='https://www.huntonprivacyblog.com/tag/rosemary-jay/'>Rosemary Jay</option><option value='https://www.huntonprivacyblog.com/tag/russia/'>Russia</option><option value='https://www.huntonprivacyblog.com/tag/ryan-logan/'>Ryan Logan</option><option value='https://www.huntonprivacyblog.com/tag/safe-harbor-2/'>Safe Harbor</option><option value='https://www.huntonprivacyblog.com/tag/schrems/'>Schrems</option><option value='https://www.huntonprivacyblog.com/tag/securities-and-exchange-commission/'>Securities and Exchange Commission</option><option value='https://www.huntonprivacyblog.com/tag/security-rule/'>Security Rule</option><option value='https://www.huntonprivacyblog.com/tag/senate/'>Senate</option><option value='https://www.huntonprivacyblog.com/tag/serbia/'>Serbia</option><option value='https://www.huntonprivacyblog.com/tag/service-provider-2/'>Service Provider</option><option value='https://www.huntonprivacyblog.com/tag/singapore/'>Singapore</option><option value='https://www.huntonprivacyblog.com/tag/smart-grid/'>Smart Grid</option><option value='https://www.huntonprivacyblog.com/tag/smart-metering/'>Smart Metering</option><option value='https://www.huntonprivacyblog.com/tag/social-media/'>Social Media</option><option value='https://www.huntonprivacyblog.com/tag/social-security-number-2/'>Social Security Number</option><option value='https://www.huntonprivacyblog.com/tag/south-africa/'>South Africa</option><option value='https://www.huntonprivacyblog.com/tag/south-carolina/'>South Carolina</option><option value='https://www.huntonprivacyblog.com/tag/south-korea/'>South Korea</option><option value='https://www.huntonprivacyblog.com/tag/spain/'>Spain</option><option value='https://www.huntonprivacyblog.com/tag/standard-contractual-clauses/'>Standard Contractual Clauses</option><option value='https://www.huntonprivacyblog.com/tag/state-attorneys-general/'>State Attorneys General</option><option value='https://www.huntonprivacyblog.com/tag/stick-with-security-series/'>Stick With Security Series</option><option value='https://www.huntonprivacyblog.com/tag/stored-communications-act/'>Stored Communications Act</option><option value='https://www.huntonprivacyblog.com/tag/supreme-court/'>Supreme Court</option><option value='https://www.huntonprivacyblog.com/tag/sweden/'>Sweden</option><option value='https://www.huntonprivacyblog.com/tag/switzerland/'>Switzerland</option><option value='https://www.huntonprivacyblog.com/tag/taiwan/'>Taiwan</option><option value='https://www.huntonprivacyblog.com/tag/telecommunications/'>Telecommunications</option><option value='https://www.huntonprivacyblog.com/tag/telemarketing/'>Telemarketing</option><option value='https://www.huntonprivacyblog.com/tag/telephone-consumer-protection-act/'>Telephone Consumer Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/terry-mcauliffe/'>Terry McAuliffe</option><option value='https://www.huntonprivacyblog.com/tag/texas/'>Texas</option><option value='https://www.huntonprivacyblog.com/tag/text-message-2/'>Text Message</option><option value='https://www.huntonprivacyblog.com/tag/thailand/'>Thailand</option><option value='https://www.huntonprivacyblog.com/tag/transparency/'>Transparency</option><option value='https://www.huntonprivacyblog.com/tag/trump-administration/'>Trump Administration</option><option value='https://www.huntonprivacyblog.com/tag/twitter/'>Twitter</option><option value='https://www.huntonprivacyblog.com/tag/u-s-federal-law/'>U.S. Federal Law</option><option value='https://www.huntonprivacyblog.com/tag/united-kingdom/'>United Kingdom</option><option value='https://www.huntonprivacyblog.com/tag/united-states/'>United States</option><option value='https://www.huntonprivacyblog.com/tag/unmanned-aircraft-systems/'>Unmanned Aircraft Systems</option><option value='https://www.huntonprivacyblog.com/tag/uruguay/'>Uruguay</option><option value='https://www.huntonprivacyblog.com/tag/utah/'>Utah</option><option value='https://www.huntonprivacyblog.com/tag/vermont/'>Vermont</option><option value='https://www.huntonprivacyblog.com/tag/video-privacy-protection-act/'>Video Privacy Protection Act</option><option value='https://www.huntonprivacyblog.com/tag/video-surveillance-2/'>Video Surveillance</option><option value='https://www.huntonprivacyblog.com/tag/virginia/'>Virginia</option><option value='https://www.huntonprivacyblog.com/tag/viviane-reding/'>Viviane Reding</option><option value='https://www.huntonprivacyblog.com/tag/washington/'>Washington</option><option value='https://www.huntonprivacyblog.com/tag/whistleblowing/'>Whistleblowing</option><option value='https://www.huntonprivacyblog.com/tag/wireless-network/'>Wireless Network</option><option value='https://www.huntonprivacyblog.com/tag/wiretap/'>Wiretap</option><option value='https://www.huntonprivacyblog.com/tag/zip-code/'>ZIP Code</option>
</select>
</form>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.huntonprivacyblog.com/2020/12/'> December 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/11/'> November 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/10/'> October 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/09/'> September 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/08/'> August 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/07/'> July 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/06/'> June 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/05/'> May 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/04/'> April 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/03/'> March 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/02/'> February 2020 </option>
<option value='https://www.huntonprivacyblog.com/2020/01/'> January 2020 </option>
<option value='https://www.huntonprivacyblog.com/2019/12/'> December 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/11/'> November 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/10/'> October 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/09/'> September 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/08/'> August 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/07/'> July 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/06/'> June 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/05/'> May 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/04/'> April 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/03/'> March 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/02/'> February 2019 </option>
<option value='https://www.huntonprivacyblog.com/2019/01/'> January 2019 </option>
<option value='https://www.huntonprivacyblog.com/2018/12/'> December 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/11/'> November 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/10/'> October 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/09/'> September 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/08/'> August 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/07/'> July 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/06/'> June 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/05/'> May 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/04/'> April 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/03/'> March 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/02/'> February 2018 </option>
<option value='https://www.huntonprivacyblog.com/2018/01/'> January 2018 </option>
<option value='https://www.huntonprivacyblog.com/2017/12/'> December 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/11/'> November 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/10/'> October 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/09/'> September 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/08/'> August 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/07/'> July 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/06/'> June 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/05/'> May 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/04/'> April 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/03/'> March 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/02/'> February 2017 </option>
<option value='https://www.huntonprivacyblog.com/2017/01/'> January 2017 </option>
<option value='https://www.huntonprivacyblog.com/2016/12/'> December 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/11/'> November 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/10/'> October 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/09/'> September 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/08/'> August 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/07/'> July 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/06/'> June 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/05/'> May 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/04/'> April 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/03/'> March 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/02/'> February 2016 </option>
<option value='https://www.huntonprivacyblog.com/2016/01/'> January 2016 </option>
<option value='https://www.huntonprivacyblog.com/2015/12/'> December 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/11/'> November 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/10/'> October 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/09/'> September 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/08/'> August 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/07/'> July 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/06/'> June 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/05/'> May 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/04/'> April 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/03/'> March 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/02/'> February 2015 </option>
<option value='https://www.huntonprivacyblog.com/2015/01/'> January 2015 </option>
<option value='https://www.huntonprivacyblog.com/2014/12/'> December 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/11/'> November 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/10/'> October 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/09/'> September 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/08/'> August 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/07/'> July 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/06/'> June 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/05/'> May 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/04/'> April 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/03/'> March 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/02/'> February 2014 </option>
<option value='https://www.huntonprivacyblog.com/2014/01/'> January 2014 </option>
<option value='https://www.huntonprivacyblog.com/2013/12/'> December 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/11/'> November 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/10/'> October 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/09/'> September 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/08/'> August 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/07/'> July 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/06/'> June 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/05/'> May 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/04/'> April 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/03/'> March 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/02/'> February 2013 </option>
<option value='https://www.huntonprivacyblog.com/2013/01/'> January 2013 </option>
<option value='https://www.huntonprivacyblog.com/2012/12/'> December 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/11/'> November 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/10/'> October 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/09/'> September 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/08/'> August 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/07/'> July 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/06/'> June 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/05/'> May 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/04/'> April 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/03/'> March 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/02/'> February 2012 </option>
<option value='https://www.huntonprivacyblog.com/2012/01/'> January 2012 </option>
<option value='https://www.huntonprivacyblog.com/2011/12/'> December 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/11/'> November 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/10/'> October 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/09/'> September 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/08/'> August 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/07/'> July 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/06/'> June 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/05/'> May 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/04/'> April 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/03/'> March 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/02/'> February 2011 </option>
<option value='https://www.huntonprivacyblog.com/2011/01/'> January 2011 </option>
<option value='https://www.huntonprivacyblog.com/2010/12/'> December 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/11/'> November 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/10/'> October 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/09/'> September 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/08/'> August 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/07/'> July 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/06/'> June 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/05/'> May 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/04/'> April 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/03/'> March 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/02/'> February 2010 </option>
<option value='https://www.huntonprivacyblog.com/2010/01/'> January 2010 </option>
<option value='https://www.huntonprivacyblog.com/2009/12/'> December 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/11/'> November 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/10/'> October 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/09/'> September 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/08/'> August 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/07/'> July 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/06/'> June 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/05/'> May 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/04/'> April 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/03/'> March 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/02/'> February 2009 </option>
<option value='https://www.huntonprivacyblog.com/2009/01/'> January 2009 </option>
<option value='https://www.huntonprivacyblog.com/2008/12/'> December 2008 </option>
<option value='https://www.huntonprivacyblog.com/2008/11/'> November 2008 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section>
<section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3>
<ul>
<li>
<a href="https://www.huntonprivacyblog.com/2020/12/21/edpb-publishes-its-2021-2023-strategy/" aria-current="page">EDPB Publishes Its 2021-2023 Strategy</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2020/12/21/senate-commerce-committee-holds-hearing-on-the-invalidation-of-the-eu-u-s-privacy-shield-and-the-future-of-transatlantic-data-flows/">Senate Commerce Committee Holds Hearing on the Invalidation of the EU-U.S. Privacy Shield and the Future of Transatlantic Data Flows</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2020/12/18/ftc-issues-orders-to-nine-social-media-and-video-streaming-service-companies-regarding-privacy-practices/">FTC Issues Orders to Nine Social Media and Video Streaming Service Companies Regarding Privacy Practices</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2020/12/17/irish-dpa-issues-e450000-fine-against-twitter-for-data-breach-following-edpb-decision-under-the-gdpr-consistency-mechanism/">Irish DPA Issues €450,000 Fine Against Twitter for Data Breach Following EDPB Decision under the GDPR Consistency Mechanism</a>
</li>
<li>
<a href="https://www.huntonprivacyblog.com/2020/12/16/cipl-submits-response-to-european-commissions-standard-contractual-clauses-for-the-transfer-of-personal-data-to-third-countries-pursuant-to-the-gdpr/">CIPL Submits Response to European Commission’s Standard Contractual Clauses for the Transfer of Personal Data to Third Countries Pursuant to the GDPR</a>
</li>
</ul>
</section><section id="nav_menu-5" class="lxb_af-widget nav_menu lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="nav_menu-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title nav_menu-5-widget_title ">Links &#038; Resources</h3><div class="menu-links-resources-container"><ul id="menu-links-resources" class="menu"><li id="menu-item-17716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://www.huntonak.com/en/practices/privacy-and-cybersecurity/ccpa.html">California Consumer Privacy Act Resource Center</a></li>
<li id="menu-item-17167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17167"><a href="https://www.informationpolicycentre.com/">The Centre for Information Policy Leadership</a></li>
<li id="menu-item-17165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17165"><a href="https://www.huntonak.com/en/practices/privacy-and-cybersecurity/">Privacy and Cybersecurity Practice</a></li>
<li id="menu-item-17166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17166"><a href="https://lrus.wolterskluwer.com/store/product/privacy-and-cybersecurity-law-deskbook-2019-edition/?applyPromo=PCLD20">Privacy and Data Security Law Deskbook</a></li>
<li id="menu-item-18030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18030"><a href="https://gettingthedealthrough.com/area/52/">GTDT Data Protection &#038; Privacy</a></li>
<li id="menu-item-17158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17158"><a href="https://www.blockchainlegalresource.com/">Blockchain Legal Resource</a></li>
<li id="menu-item-17160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17160"><a href="https://www.huntonlaborblog.com/">Hunton Employment &#038; Labor Perspectives Blog</a></li>
<li id="menu-item-17162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17162"><a href="https://www.huntoninsurancerecoveryblog.com/">Hunton Insurance Recovery Blog</a></li>
<li id="menu-item-17163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17163"><a href="https://www.huntonretailindustryblog.com/">Hunton Retail Law Resource</a></li>
</ul></div></section><section id="rss-3" class="lxb_af-widget rss lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="rss-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title rss-3-widget_title "><a class="rsswidget" href="https://huntonwilliams.infongen.com/rss2?searchId=58e73dea-73cb-41b3-b975-476046a3284c&#038;userId=1c3b947c51c7289ec9233bf7b1035ba0&#038;s=og9%2FdoUYuqIX1lTdiMq7%2BNn7Wok%3D"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.huntonprivacyblog.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Privacy News</a></h3><ul><li><a class='rsswidget' href='https://www.intellasia.net/ransomware-attacks-a-pressing-threat-to-world-in-2021-847675'>Ransomware attacks a pressing threat to world in 2021</a></li><li><a class='rsswidget' href='https://www.reuters.com/article/us-mexico-data/mexico-data-protection-agency-challenges-taxpayer-data-reform-idUSKBN28X03I?il=0'>Mexico data protection agency challenges taxpayer data reform</a></li><li><a class='rsswidget' href='https://www.washingtonpost.com/opinions/russias-solarwinds-hack-was-espionage-not-an-act-of-war/2020/12/22/ffa8f88a-4498-11eb-b0e4-0f182923a025_story.html?utm_source=rss&#038;utm_medium=referral&#038;utm_campaign=wp_opinions'>Russia’s SolarWinds hack was espionage, not an act of war</a></li><li><a class='rsswidget' href='https://www.reuters.com/article/us-usa-trade-china-security/u-s-homeland-security-dept-to-issue-china-data-security-warning-to-businesses-axios-idUSKBN28W2Q1'>U.S. Homeland Security Dept to issue China data security warning to businesses -Axios</a></li><li><a class='rsswidget' href='https://www.scmp.com/news/hong-kong/politics/article/3115021/hong-kong-protests-police-officer-broke-data-privacy-law'>Hong Kong police broke privacy law with public display of ID card: inquiry</a></li><li><a class='rsswidget' href='https://www.thewealthadvisor.com/article/2021-will-bring-expanded-protections-publicity-and-privacy-rights-under-new-york-law'>2021 Will Bring Expanded Protections for Publicity and Privacy Rights Under New York Law</a></li><li><a class='rsswidget' href='https://www.sify.com/news/fake-call-centre-targeting-job-seekers-busted-in-delhi-3-held-news-national-umwoOuecbejbd.html'>Fake call centre targeting job seekers busted in Delhi, 3 held</a></li><li><a class='rsswidget' href='https://www.zawya.com/mena/en/business/story/Saudi_Arabias_top_cybersecurity_concerns_for_2021-SNG_195824073/'>Saudi Arabia’s top cybersecurity concerns for 2021</a></li><li><a class='rsswidget' href='https://www.theepochtimes.com/feds-have-not-demonstrated-need-for-security-screening-measures-of-public-servants-privacy-watchdog_3628709.html'>Feds Have Not ‘Demonstrated Need’ for Security-Screening Measures of Public Servants: Privacy Watchdog</a></li><li><a class='rsswidget' href='https://www.politico.eu/article/italian-data-regulator-opens-formal-procedure-against-tiktok/'>Italian data regulator opens formal procedure against TikTok</a></li></ul></section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left lxb_af-padding-15px 0px lxb_af-grid-width-1_of_1">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-uppercase lxb_af-header- lxb_af-header-'>
<a style=' color:#333333; ' class='lxb_af-marquee-widget-title-link' href='https://www.huntonprivacyblog.com'>Privacy <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>&amp;</span> Information Security <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Law</span> <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent- lxb_af-accent- lxb_af-accent-'>Blog</span></a>
</h1>
</div>
</section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-4_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-4" class="lxb_af-widget text lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-4" class="lxb_af-widget_title lxb_af-trailer_contact-widget_title text-4-widget_title ">Attorney Advertising</h3> <div class="textwidget">Case results depend upon a variety of factors unique to each case. Case results do not guarantee or predict a similar result in any future case. Unless otherwise noted, attorneys not certified by the Texas Board of Legal Specialization.</div>
</section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-width-1_of_1"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://www.linkedin.com/company/hunton-andrews-kurth/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='https://www.youtube.com/channel/UCzmgts6DyJGgfEmlRSzpkXw' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-youtube'>
<span class='icon-youtube-sign'></span>
<span class='screen-reader-text'>
YouTube
</span>
</a>
<a href='https://twitter.com/hunton_privacy' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-followusontwitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Follow Us on Twitter
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="legal" class="lxb_af-nav-widget lxb_af-nav-widget-legal" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/updated-privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Notice</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/disclaimer/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.huntonprivacyblog.com/cookies-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Cookies Policy</a></span></nav></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-7_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-page_getter-8" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-is_columnar lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_5"><h3 data-widget-id="lxb_af-page_getter-8" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title lxb_af-page_getter-8-widget_title lxb_af-title_text_align-left lxb_af-title_text_transform-capitalize">About Our Practice Group</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>Hunton Andrews Kurth’s Privacy and Cybersecurity practice helps companies manage data at every step of the information life cycle. The firm is a leader in its field and for the fourth consecutive year has been ranked by <em>Computerworld</em> magazine in a survey of more than 4,000 corporate privacy leaders as the top law firm globally for privacy and data security. Chambers and Partners also rated Hunton Andrews Kurth the top privacy and data security practice in its <em>Chambers Global</em>, <em>Chambers USA</em> and <em>Chambers UK</em> guides.</p>
<p>Hunton Andrews Kurth’s award-winning Privacy &amp; Information Security Law Blog is among the top-ranked legal blogs.</p>
</div>
</div>
</div></div></section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2020, Hunton Andrews Kurth LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a rel='noopener' target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<div class='lxb_cm-message lxb_cm-message-relative'>
<div class='lxb_cm-message-inner_wrapper' style='max-width: 660px'>
<div class='lxb_cm-message-body'><p dir="auto"><strong>Cookie Disclaimer:</strong> This website uses cookies to collect certain information about your browsing session. By collecting this information, we learn how to best tailor this site to our visitors. To learn more, view our <a href="https://www.huntonprivacyblog.com/cookies-policy/">Cookies Policy</a>.</p>
</div>
<p class='lxb_cm-message-button_wrap'>
<a href='#' class='lxb_cm-message-button'>Agree</a>
</p>
</div>
</div>
<script type="text/javascript"> 
/*< ![CDATA[*/ 
(function() { 
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true; 
sz.src = '//siteimproveanalytics.com/js/siteanalyze_53163.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s); 
})(); 
/*]]>*/ 
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRKC92"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
			jQuery('.lxb_dga_list_authors_widget a').each(function() {
				var a = new RegExp('/' + window.location.host + '/');
				if(!a.test(this.href)) {
					jQuery(this).click(function(event) {
           				event.preventDefault();
           				event.stopPropagation();
           				window.open(this.href, '_blank');
       				});
   				}
			});
		</script><link rel='stylesheet' id='lxb_cm-style-css' href='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-cookie-monster/css/style.css?ver=1.1.4' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.huntonprivacyblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"huntonprivacyblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.5.3' id='lxb_nascar_share-js'></script>
<script type='text/javascript' id='lxb_cm-script-js-extra'>
/* <![CDATA[ */
var lxb_cm = {"doingOutput":"1","contentWidth":"660","cookieName":"lxbCookieDisclaimer-privacyampinformationsecuritylawblog","isFixed":"","isCustomizePreview":"","endpoints":{"base":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_cm\/v1\/","get_consent_status":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_cm\/v1\/get_consent_status\/","grant_consent":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_cm\/v1\/grant_consent\/","revoke_consent":"https:\/\/www.huntonprivacyblog.com\/wp-json\/lxb_cm\/v1\/revoke_consent\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.huntonprivacyblog.com/wp-content/plugins/lxb-cookie-monster/js/script.js?ver=1.1.4' id='lxb_cm-script-js'></script>
</body>
</html>